<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="Co-op Anti-War Café Berlin" />
		<title>David Cacchione, Musiker in der italienischen Gruppe Banda Bassotti berichtet über die 8 Jahre lange Solidarität mit den Menschen im Donbass | CO-OP NEWS</title>
		<link rel="pingback" href="https://cooptv.wordpress.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/favicon.ico" />
		<link rel="apple-touch-icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/iphone.png" />
		<!--[if IE 8]>
		<style type="text/css">
			.entry img.size-full,
			.entry img.size-large,
			.entry img.size-medium {
				width: auto;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 7]>
		<style type="text/css">
			/* these had been applied using CSS hacks in the main stylesheet. I moved them
			to this conditional comment - kjacobson */
			.alignleft img, .alignright img {
				min-width: 150px;
			}
			.gallery-item {
				min-width: 150px;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 6]>
		<style type="text/css">
			/* box-model fix. side bar is floated right and this was falling below it, not beside it, in IE6 */
			.singlepage .page {
				width: 768px;
			}
			/* IE6 can't handle the transparency in these PNGs (and filter: wasn't effective), so load GIFs instead and suffer
			slight jaggies */
			.corner_tr { right: -7px; }
			.corner_tl, .corner_tr {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis_voll.gif);
			}
			.corner_br { right: -1px; }
			.corner_br, .corner_bl {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis.gif);
				bottom: -2px;
			}
			/* trigger hasLayout on decorative lines */
			#footer .line {
				height: 1%;
			}
		</style>
		<![endif]-->
				<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Feed" href="https://cooptv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Kommentar-Feed" href="https://cooptv.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj1tuwyAQRTdUmNqJnPaj6lowjBDJ8BADidh9HatxXEdt+nk091wucElCx1AwFPBVJKrWBYZL0tEL9o6wbUhq5hdYaSNFexdjNsowWIqjoofs6omMpAoakSKXDf2lkTshwxFLUvokZnqI37K2TjhittMlI5y7Xh5kD2N1ZK6z54Ixq9yASyNcilzQVM31HQaPxikk9POQFSRSDbMgtEo36V14rk+3Nf+Qfh8/L139WbVYi7DZmc3sf1dkVVyw/ETX8VvrZfcmO8HOJ0KR8Sw7MI7LkhBL0af/6Ib98D7sX3eH4xc6/OLS?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjcsKAjEMRX/IGAYq6kL8lraTqXX6omkZ/XszuFEU3YR7L+cQXArYnBqlhrFDCd35xGhzJdlj0Q2FiDR6TYGiYFvLvMHv2lLEAWNKJWaQG32P0C4i8of3nLF0gz2NVFcOfJpCp2QJud0D/XzmR0eNcdKWTM4zBD9LuP03HWUI2ermc3orMAXt6y+1kgnZSXQo1EtdpXM8DWp3VOqwH9T1AakWgiw=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"17987761","siteURL":"http:\/\/cooptv.wordpress.com","xhrURL":"https:\/\/cooptv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d58ef4e0f6","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/s1dtrb-bb","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFT9sKwjAM/SGzKg6HD+K37BJnS5vWtGHb35uBg7EXn0LOlWOmBH2kglSMyybEznoEycjtqBhYesXK5ZPZ6YJA8jJayobRtwUHSDGXw3d0aTr7AonjvGycpd7LgHkl3UeQl9+pgqW/Igh2ZC3ci7e28sagliSdERqQQYF1jBekHteojuOkM9X4DI/L7do057q+N+4LiPZltg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooptv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooptv.wordpress.com/2022/03/16/bb/" />
<link rel='shortlink' href='https://wp.me/s1dtrb-bb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2022%2F03%2F16%2Fbb%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2022%2F03%2F16%2Fbb%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="David Cacchione, Musiker in der italienischen Gruppe Banda Bassotti berichtet über die 8 Jahre lange Solidarität mit den Menschen im Donbass" />
<meta property="og:url" content="https://cooptv.wordpress.com/2022/03/16/bb/" />
<meta property="og:description" content="David Cacchione, integrant de la Banda Bassotti, relata 8años de Solidaridad con la causa antifascista del Donbass y su experiencia como internacionalista en un conflicto que hasta ahora quedaba ol…" />
<meta property="article:published_time" content="2022-03-16T21:16:09+00:00" />
<meta property="article:modified_time" content="2022-03-16T21:46:36+00:00" />
<meta property="og:site_name" content="CO-OP NEWS" />
<meta property="og:image" content="http://img.youtube.com/vi/PCpu5Z3nFEw/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/PCpu5Z3nFEw/0.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/PCpu5Z3nFEw" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/PCpu5Z3nFEw" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@berlinSTOPwar" />
<meta name="twitter:site" content="@berlinSTOPwar" />
<meta name="twitter:text:title" content="David Cacchione, Musiker in der italienischen Gruppe Banda Bassotti berichtet über die 8 Jahre lange Solidarität mit den Menschen im&nbsp;Donbass" />
<meta name="twitter:image" content="http://img.youtube.com/vi/PCpu5Z3nFEw/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooptv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooptv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooptv.wordpress.com/osd.xml" title="CO-OP NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eaf9f2" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'under-the-influence', amp: false, siteid: 8982, blogid: 17987761, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="CO-OP NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Co-op Anti-War Café Berlin" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://cooptv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css">
			#header {
		height: 105px;
	}
	#header h1,#header h1 a,#header h1 a:visited {
		color: #ffffff;
	}
	#header h1 a:hover {
		border-bottom: 2px dotted #ffffff;
	}
	#header .description {
		color: #ffffff;
	}
		#navigation,
	.ornament,
	#footer h2,
	#wp-calendar caption,
	.commentmetadata {
		background-image: none;
	}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaf9f2; }
</style>
	<link rel="amphtml" href="https://cooptv.wordpress.com/2022/03/16/bb/amp/">			<link rel="stylesheet" href="https://cooptv.wordpress.com/?css=css" type="text/css" media="screen"/>
	</head>
	<body class="post-template-default single single-post postid-85813 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div class="ornament"></div>
		<div id="page">
			<div id="header">
								<div id="title_box">
					<b class="corner_tl"></b><!-- presentational tag name for presentational tags - kjacobson -->
					<b class="corner_tr"></b>
					<h1>
						<a href="https://cooptv.wordpress.com/">
							CO-OP NEWS						</a>
					</h1>
		   									<p class="description">
							Co-op Anti-War Café Berlin						</p>
										<b class="corner_bl"></b>
					<b class="corner_br"></b>
				</div><!--#title_box-->
						</div><!--#header-->

		<div id="navigation">
				<ul class="menu">
		<li class="page_item page-item-2"><a href="https://cooptv.wordpress.com/eine-seite/">Über</a></li>
	</ul>
		</div>

<div id="content_container">
	<div id="sidebar">
	<ul>
		<li id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field">Blog via E-Mail abonnieren</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 1.383 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="17987761"/>
					<input type="hidden" name="source" value="https://cooptv.wordpress.com/2022/03/16/bb/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="df768a4564" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnieren					</button>
				</p>
			</form>
			
</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="17987761" data-lang="de" >Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field-2">Blog lesen via Email</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog-2"
			>
				<p>Enter your email address - email hier eintragen, um Posts per email zu erhalten</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-2-label"
						for="subscribe-field-2"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field-2"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="17987761"/>
					<input type="hidden" name="source" value="https://cooptv.wordpress.com/2022/03/16/bb/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="df768a4564" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Diesem Blog folgen					</button>
				</p>
			</form>
			
</li><li id="search-2" class="widget widget_search"><form class="searchform" method="get" action="https://cooptv.wordpress.com/">
	<input onfocus="if(this.value==this.defaultValue) this.value='';" class="search" name="s"
		type="text" value="Search..." tabindex="1" />
</form><!--END #searchform--></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2>@berlinSTOPwar</h2>
		<ul>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/live-im-ukrainischen-fernsehen-tv-moderator-zitiert-eichmann-und-ruft-dazu-auf-russische-kinder-zu-toten/">Live im ukrainischen Fernsehen: TV-Moderator zitiert Eichmann und ruft dazu auf, russische Kinder zu töten. &#8222;Und wenn die Ukrainer die Möglichkeit haben – und dies tun sie jetzt schon – Russen zu erschießen, zu erstechen, zu erwürgen, hoffe ich, dass jeder seinen Beitrag leistet und mindestens einen Russen umbringt.&#8220;</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/die-politik-der-usa-war-es-immer-zu-verhindern-dass-deutschland-und-russland-enger-zusammenarbeiten-hintergrunde-des-ukraine-kriegs-von-jacques-baud-schweiz/">«Die Politik der USA war es immer, zu verhindern, dass Deutschland und Russland enger zusammenarbeiten» Hintergründe des Ukraine-Kriegs &#8211; von Jacques Baud, Schweiz&nbsp;(Seniora.org)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/der-wille-zum-weltkrieg-german-foreign-policy-com/">Der Wille zum Weltkrieg (german-foreign-policy.com)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/meldungen-uber-hoffnung-auf-die-moglichkeit-eines-baldigen-friedensabkommen-zwischen-der-ukraine-und-russland/">Meldungen über Hoffnung auf die Möglichkeit eines baldigen Friedensabkommen zwischen der Ukraine und&nbsp;Russland</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/andrei-melnyk-botschafter-der-ukraine-in-deutschland-nahm-in-einem-tweet-das-rechtsradikale-und-antisemitische-asow-battailon-in-schutz-und-er-spricht-wiederholt-von-einem-russischen-vernichtungsk/">Andrei Melnyk, Botschafter der Ukraine in Deutschland nahm in einem Tweet das rechtsradikale und antisemitische Asow-Battailon in Schutz. Und er spricht wiederholt von einem russischen &#8222;Vernichtungskrieg&#8220; in der&nbsp;Ukraine.</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/bb/" aria-current="page">David Cacchione, Musiker in der italienischen Gruppe Banda Bassotti berichtet über die 8 Jahre lange Solidarität mit den Menschen im&nbsp;Donbass</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2022/03/16/italien-flughafenmitarbeiter-weigern-sich-waffen-fur-die-ukraine-ein-flugzeug-zu-verladen/">Italien: Flughafenmitarbeiter weigern sich, Waffen für die Ukraine ein Flugzeug zu&nbsp;verladen</a>
									</li>
					</ul>

		</li><li id="categories-2" class="widget widget_categories"><h2>Kategorien</h2>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://cooptv.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://cooptv.wordpress.com/category/china/">China</a>
</li>
	<li class="cat-item cat-item-309945"><a href="https://cooptv.wordpress.com/category/corona/">Corona</a>
</li>
	<li class="cat-item cat-item-203258836"><a href="https://cooptv.wordpress.com/category/farbenrevolution/">Farbenrevolution</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://cooptv.wordpress.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-5839"><a href="https://cooptv.wordpress.com/category/latin-america/">Latin America</a>
</li>
	<li class="cat-item cat-item-80916635"><a href="https://cooptv.wordpress.com/category/nawalny/">Nawalny</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://cooptv.wordpress.com/category/russland/">Russland</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://cooptv.wordpress.com/category/venezuela/">Venezuela</a>
</li>
			</ul>

			</li><li id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</li>
<li id="archives-2" class="widget widget_archive"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://cooptv.wordpress.com/2022/03/'> März 2022 </option>
	<option value='https://cooptv.wordpress.com/2022/02/'> Februar 2022 </option>
	<option value='https://cooptv.wordpress.com/2022/01/'> Januar 2022 </option>
	<option value='https://cooptv.wordpress.com/2021/12/'> Dezember 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/10/'> Oktober 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/07/'> Juli 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/06/'> Juni 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/05/'> Mai 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/03/'> März 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/02/'> Februar 2021 </option>
	<option value='https://cooptv.wordpress.com/2021/01/'> Januar 2021 </option>
	<option value='https://cooptv.wordpress.com/2020/12/'> Dezember 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://cooptv.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://cooptv.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://cooptv.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://cooptv.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://cooptv.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://cooptv.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://cooptv.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://cooptv.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://cooptv.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/05/'> Mai 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://cooptv.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://cooptv.wordpress.com/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="17987761" data-lang="de" data-show-follower-count="true">Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2><a href="https://www.facebook.com/coopcafe.berlin/">Coop Anti-War Cafe</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coopcafe.berlin/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coopcafe.berlin/"><a href="https://www.facebook.com/coopcafe.berlin/">Coop Anti-War Cafe</a></blockquote></div>
		</div>
		</li><li id="twitter-4" class="widget widget_twitter"><h2><a href='http://twitter.com/berlinSTOPwar'>follow on twitter</a></h2><ul class='tweets'>
			<li>
				Live im ukrainischen Fernsehen: TV-Moderator zitiert Eichmann und ruft dazu auf, russische Kinder zu töten. “Und we… <a href="https://twitter.com/i/web/status/1504232258168893442"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504232258168893442" class="timesince">37&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				«Die Politik der USA war es immer, zu verhindern, dass Deutschland und Russland enger zusammenarbeiten» Hintergründ… <a href="https://twitter.com/i/web/status/1504215395577778179"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504215395577778179" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Der Wille zum Weltkrieg (<a href="http://german-foreign-policy.com"> german-foreign-policy.com</a>) <a href="https://cooptv.wordpress.com/2022/03/16/der-wille-zum-weltkrieg-german-foreign-policy-com/"> cooptv.wordpress.com/2022/03/16/der…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504214550144503815" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Meldungen über Hoffnung auf die Möglichkeit eines baldigen Friedensabkommen zwischen der Ukraine und Russland <a href="https://cooptv.wordpress.com/2022/03/16/meldungen-uber-hoffnung-auf-die-moglichkeit-eines-baldigen-friedensabkommen-zwischen-der-ukraine-und-russland/"> cooptv.wordpress.com/2022/03/16/mel…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504214270912905218" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				David Cacchione, Musiker in der italienischen Gruppe Banda Bassotti berichtet über die 8 Jahre lange Solidarität mi… <a href="https://twitter.com/i/web/status/1504212575927554057"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504212575927554057" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Andrei Melnyk, Botschafter der Ukraine in Deutschland nahm in einem Tweet das rechtsradikale und antisemitische Aso… <a href="https://twitter.com/i/web/status/1504212446785028107"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504212446785028107" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/CaoYi_MFA'>CaoYi_MFA</a>: <a href="https://t.co/9ArJEve22u" rel="nofollow">https://t.co/9ArJEve22u</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1504202512378863630" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/berlinSTOPwar"  class='twitter-follow-button' data-show-count='false' data-link-color='#619500' data-text-color='#333333'>Follow @berlinSTOPwar</a></li><li id="rss_links-4" class="widget widget_rss_links"><p class="size-small"><a class="feed-image-link" href="https://cooptv.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://cooptv.wordpress.com/i/rss/orange-small.png?m=1391188133h" alt="RSS Feed" /></a></p>
</li>	</ul>
</div>	<div class="navigation">
		&laquo; <a href="https://cooptv.wordpress.com/2022/03/16/italien-flughafenmitarbeiter-weigern-sich-waffen-fur-die-ukraine-ein-flugzeug-zu-verladen/" rel="prev">Italien: Flughafenmitarbeiter weigern sich, Waffen für die Ukraine ein Flugzeug zu&nbsp;verladen</a>&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="https://cooptv.wordpress.com/2022/03/16/andrei-melnyk-botschafter-der-ukraine-in-deutschland-nahm-in-einem-tweet-das-rechtsradikale-und-antisemitische-asow-battailon-in-schutz-und-er-spricht-wiederholt-von-einem-russischen-vernichtungsk/" rel="next">Andrei Melnyk, Botschafter der Ukraine in Deutschland nahm in einem Tweet das rechtsradikale und antisemitische Asow-Battailon in Schutz. Und er spricht wiederholt von einem russischen &#8222;Vernichtungskrieg&#8220; in der&nbsp;Ukraine.</a> &raquo;	</div><!--.navigation-->

	<div id="content" class="singlepage">
			<div class="post-85813 post type-post status-publish format-standard hentry category-allgemein category-russland" id="post-85813">
			<h2>David Cacchione, Musiker in der italienischen Gruppe Banda Bassotti berichtet über die 8 Jahre lange Solidarität mit den Menschen im&nbsp;Donbass</h2>
						<div class="entry">
				
<p>David Cacchione, integrant de la Banda Bassotti, relata 8años de Solidaridad con la causa antifascista del Donbass y su experiencia como internacionalista en un conflicto que hasta ahora quedaba olvidado de los titulares de la prensa occidental.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/PCpu5Z3nFEw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85813" class="share-twitter sd-button share-icon" href="https://cooptv.wordpress.com/2022/03/16/bb/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cooptv.wordpress.com/2022/03/16/bb/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-85813" class="share-linkedin sd-button share-icon" href="https://cooptv.wordpress.com/2022/03/16/bb/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cooptv.wordpress.com/2022/03/16/bb/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-85813" class="share-pinterest sd-button share-icon" href="https://cooptv.wordpress.com/2022/03/16/bb/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cooptv.wordpress.com/2022/03/16/bb/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17987761-85813-623275c4a48c8' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=17987761&amp;post_id=85813&amp;origin=cooptv.wordpress.com&amp;obj_id=17987761-85813-623275c4a48c8' data-name='like-post-frame-17987761-85813-623275c4a48c8' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				
				<p class="postmetadata">
					<small>
						Posted on 16. März 2022 at 21:16 in <a href="https://cooptv.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://cooptv.wordpress.com/category/russland/" rel="category tag">Russland</a>						&nbsp;&nbsp;&#124;&nbsp;&nbsp;<a href="https://cooptv.wordpress.com/2022/03/16/bb/feed/">RSS feed</a>
											</small>
				</p>

				<div class="tags">
					<small></small>
				</div><!--.tags-->
			</div><!--.entry-->
			<!-- You can start editing here. -->

			</div><!--.post-->
		</div><!--#content-->
</div><!--#content_container-->


<div id="footer">
	<div class="ornament"></div>
	<div class="cell cell-1">
		<div id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2><div class="line"></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</div><div class="divider"></div>
	</div>
	<div class="cell cell-2">
				<div class="widget">
			<h2>Kalender</h2>
			<div class="line"></div>
			<div>
				<table id="wp-calendar" class="wp-calendar-table">
	<caption>März 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://cooptv.wordpress.com/2022/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2022">1</a></td><td><a href="https://cooptv.wordpress.com/2022/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2022">2</a></td><td><a href="https://cooptv.wordpress.com/2022/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2022">3</a></td><td><a href="https://cooptv.wordpress.com/2022/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2022">4</a></td><td><a href="https://cooptv.wordpress.com/2022/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2022">5</a></td><td><a href="https://cooptv.wordpress.com/2022/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2022/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2022">7</a></td><td><a href="https://cooptv.wordpress.com/2022/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2022">8</a></td><td><a href="https://cooptv.wordpress.com/2022/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2022">9</a></td><td><a href="https://cooptv.wordpress.com/2022/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2022">10</a></td><td><a href="https://cooptv.wordpress.com/2022/03/11/" aria-label="Beiträge veröffentlicht am 11. March 2022">11</a></td><td><a href="https://cooptv.wordpress.com/2022/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2022">12</a></td><td><a href="https://cooptv.wordpress.com/2022/03/13/" aria-label="Beiträge veröffentlicht am 13. March 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2022/03/14/" aria-label="Beiträge veröffentlicht am 14. March 2022">14</a></td><td><a href="https://cooptv.wordpress.com/2022/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2022">15</a></td><td id="today"><a href="https://cooptv.wordpress.com/2022/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2022">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://cooptv.wordpress.com/2022/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>			</div>
		</div>
			</div>
	<div class="cell cell-3">
				<div class="widget">
			<h2>Archiv</h2>
			<div class="line"></div>
			<ul>
					<li><a href='https://cooptv.wordpress.com/2022/03/'>März 2022</a></li>
	<li><a href='https://cooptv.wordpress.com/2022/02/'>Februar 2022</a></li>
	<li><a href='https://cooptv.wordpress.com/2022/01/'>Januar 2022</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/12/'>Dezember 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/11/'>November 2010</a></li>
			</ul>
		</div>
			</div>
		<div class="cell cell-4">
				<div class="widget">
			<h2>Blogroll</h2>
			<div class="line"></div>
			<ul>
				<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>
			</ul>
		</div>
			</div>
		<div id="externalFooterLinks">
		<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>	</div>
</div><!--#footer-->
</div><!--#page-->
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202211z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-under-the-influence actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://cooptv.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				CO-OP NEWS			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 1.383 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="17987761" />
										<input type="hidden" name="source" value="https://cooptv.wordpress.com/2022/03/16/bb/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="df768a4564" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2022%2F03%2F16%2Fbb%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://cooptv.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				CO-OP NEWS			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://cooptv.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fcooptv.wordpress.com%2F2022%2F03%2F16%2Fbb%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2022%2F03%2F16%2Fbb%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/s1dtrb-bb">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/17987761/posts/85813">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooptv.wordpress.com\/2022\/03\/16\/bb\/":85813};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/03/16/bb/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOgjAQRH/IumAIN+OnmKVdYEu7rd0W/Xy5mHjiNJPMewPvbGySSlLBKzja2VL+XL1e4G+KzeTQFhaFwBspvBo1WlFcoHICe6oZ7QZPFgszWppS2gzFidyJhS6ymAkLRNRK5WimluNHT6SctJo5IBfQFQvL8stDesR7Pw790N26cfRfSxxajA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://cooptv.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17987761','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17987761','v':'wpcom','tz':'0','user_id':'0','post':'85813','subd':'cooptv'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVl3WGRGOUp6TldrLk9wX01TejI5TTB6fDR+TF9LeWtWcFF5YXhmTyw9THY/NW5LMV9YRzRqRVh+bXZLN1h0Y3kyXX40L3lNcy9deTl3OERpNWt3bCYsZ0dCaDdRaVNuVzNYcnlyQlh3ZGpPdmkvRkVJRmxwVDBhfkE3ZVBQUkowYnU5UWhiUWRnX29RJVdPbzhzNiUscCxoejVyNGc4ej1MWGUsZG1CZThCRXNHemxnaSZBUHQ5TExMMUErOCVqcyt3Yy9HUn4xdjRuNHU5YSZlSyxrNi1rNUZ2TklMTHFkZWpqWC9iWWtSeEFwT3RnbGc4aTdYN0lJeVZLVy9JMkFUZlhLZ0gxTTBjcmlnbytv'}]);
_stq.push([ 'clickTrackerInit', '17987761', '85813' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.218 seconds
	97448 bytes batcached for 300 seconds
-->
