<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="Co-op Anti-War Café Berlin" />
		<title>Truppen raus aus Deutschland und rein in den Kaninchenbau. &#8211; By David Swanson | CO-OP NEWS</title>
		<link rel="pingback" href="https://cooptv.wordpress.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/favicon.ico" />
		<link rel="apple-touch-icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/iphone.png" />
		<!--[if IE 8]>
		<style type="text/css">
			.entry img.size-full,
			.entry img.size-large,
			.entry img.size-medium {
				width: auto;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 7]>
		<style type="text/css">
			/* these had been applied using CSS hacks in the main stylesheet. I moved them
			to this conditional comment - kjacobson */
			.alignleft img, .alignright img {
				min-width: 150px;
			}
			.gallery-item {
				min-width: 150px;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 6]>
		<style type="text/css">
			/* box-model fix. side bar is floated right and this was falling below it, not beside it, in IE6 */
			.singlepage .page {
				width: 768px;
			}
			/* IE6 can't handle the transparency in these PNGs (and filter: wasn't effective), so load GIFs instead and suffer
			slight jaggies */
			.corner_tr { right: -7px; }
			.corner_tl, .corner_tr {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis_voll.gif);
			}
			.corner_br { right: -1px; }
			.corner_br, .corner_bl {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis.gif);
				bottom: -2px;
			}
			/* trigger hasLayout on decorative lines */
			#footer .line {
				height: 1%;
			}
		</style>
		<![endif]-->
				<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Feed" href="https://cooptv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Kommentar-Feed" href="https://cooptv.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdtOwzAMhl8IN6yISrtAPEsOVvBwmih2NPXtl5ZTtSFA3Fj6nf+zY9ucC/g8K85qUoPCLdIs5lx8TiCJGJcrNXiRO7PDHOf4BeYabBATOTvLN95di4psFQOULHqlbrAPJrYuHdbYXyqa4zAOo3GNOKy/8K/A5KqtixFdGP9QZqPEnFCLXXG75KYQK4X/lqhWaY7yC+7zOzZuIwQS/czB9+hudevwPZ+K1dWRMJBFxtRtP2FvZ3SuVBSBHhO1BPrSwW3lz+npMN0/HI7jND2eLqPWyc8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEsOwjAMRC+EMUUqKgvEWdLUDabOR42jwO0Ju7IBdjMev4c1gY1BKSjqjTxlTGXEEiZaoR2AwyyFgiXM+hTa25x3uIF8gSTFcchYeXKkGam0NS5MIKaikk9itIn/FszG0tgMILy08PhNOoog0RrlGD4KzGJ4/YauNEp0LTpsX5v6hq7+0vXnQ3fqj8NwfwFvpnCm?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"17987761","siteName":"CO-OP NEWS","siteURL":"http:\/\/cooptv.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/under-the-influence","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F10%2F27%2Ftruppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/cooptv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"50f73f66f5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3057a1b341\" \/>","referer":"https:\/\/cooptv.wordpress.com\/2020\/10\/27\/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson\/","canFollow":"1","feedID":"103386476","statusMessage":"","customizeLink":"https:\/\/cooptv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F10%2F27%2Ftruppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson%2F","postID":"70094","shortlink":"https:\/\/wp.me\/p1dtrb-iey","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cooptv.wordpress.com\/70094","statsLink":"https:\/\/wordpress.com\/stats\/post\/70094\/cooptv.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Under the Influence","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.196 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F10%2F27%2Ftruppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxtjdsKwjAMhl/IWiY63IX4LDv8zpY2rU3D2NubgldDCITkP3x2y8bRHGQBW6/zEZT9t86eT1YNc6IKqk3PiWsE87jijxrT5AKMMIoaqGr1Kx19UUwOsjpiWxDGisW01sN1TNU3lGuzTFZoQTH6aPVBQDMafCppU7AGn/HR3Yauv/T34eq/M+tULg=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooptv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diese Kräfte wollen eine neue Verfassung in Chile verhindern&nbsp;(Amerika21)' href='https://cooptv.wordpress.com/2020/10/27/diese-krafte-wollen-eine-neue-verfassung-in-chile-verhindern-amerika21/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/" />
<link rel='shortlink' href='https://wp.me/p1dtrb-iey' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F10%2F27%2Ftruppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F10%2F27%2Ftruppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Truppen raus aus Deutschland und rein in den Kaninchenbau. &#8211; By David Swanson" />
<meta property="og:url" content="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/" />
<meta property="og:description" content="Ich habe diese Albtraum-Fantasie in der Financial Times gelesen : „Natürlich hätte eine zweite Amtszeit für Herrn Trump ganz andere Auswirkungen auf die deutsch-amerikanischen Beziehungen als eine …" />
<meta property="article:published_time" content="2020-10-27T02:21:54+00:00" />
<meta property="article:modified_time" content="2020-10-27T02:21:54+00:00" />
<meta property="og:site_name" content="CO-OP NEWS" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@berlinSTOPwar" />
<meta name="twitter:site" content="@berlinSTOPwar" />
<meta name="twitter:text:title" content="Truppen raus aus Deutschland und rein in den Kaninchenbau. &#8211; By David&nbsp;Swanson" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooptv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooptv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooptv.wordpress.com/osd.xml" title="CO-OP NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eaf9f2" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'under-the-influence', amp: false, siteid: 8982, blogid: 17987761, consent: __ATA_CC(), flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="CO-OP NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Co-op Anti-War Café Berlin" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://cooptv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css">
			#header {
		height: 105px;
	}
	#header h1,#header h1 a,#header h1 a:visited {
		color: #ffffff;
	}
	#header h1 a:hover {
		border-bottom: 2px dotted #ffffff;
	}
	#header .description {
		color: #ffffff;
	}
		#navigation,
	.ornament,
	#footer h2,
	#wp-calendar caption,
	.commentmetadata {
		background-image: none;
	}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaf9f2; }
</style>
	<link rel="amphtml" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/amp/">			<link rel="stylesheet" href="https://cooptv.wordpress.com/?css=css" type="text/css" media="screen"/>
	</head>
	<body class="post-template-default single single-post postid-70094 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div class="ornament"></div>
		<div id="page">
			<div id="header">
								<div id="title_box">
					<b class="corner_tl"></b><!-- presentational tag name for presentational tags - kjacobson -->
					<b class="corner_tr"></b>
					<h1>
						<a href="https://cooptv.wordpress.com/">
							CO-OP NEWS						</a>
					</h1>
		   									<p class="description">
							Co-op Anti-War Café Berlin						</p>
										<b class="corner_bl"></b>
					<b class="corner_br"></b>
				</div><!--#title_box-->
						</div><!--#header-->

		<div id="navigation">
				<ul class="menu">
		<li class="page_item page-item-2"><a href="https://cooptv.wordpress.com/eine-seite/">Über</a></li>
	</ul>
		</div>

<div id="content_container">
	<div id="sidebar">
	<ul>
		<li id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field">Blog per E-Mail abonnieren</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.196 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17987761"/>
                    <input type="hidden" name="source" value="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3057a1b341" />                    <button type="submit"
	                    		                	                >
	                    Abonnieren                    </button>
                </p>
            </form>
			
</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="17987761" data-lang="de" >Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field-2">Blog lesen via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address - email hier eintragen, um Posts per email zu erhalten</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-2-label"
							for="subscribe-field-2"
							class="screen-reader-text"
						>
							E-Mail-Adresse:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id="subscribe-field-2"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17987761"/>
                    <input type="hidden" name="source" value="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3057a1b341" />                    <button type="submit"
	                    		                	                >
	                    Diesem Blog folgen                    </button>
                </p>
            </form>
			
</li><li id="search-2" class="widget widget_search"><form class="searchform" method="get" action="https://cooptv.wordpress.com/">
	<input onfocus="if(this.value==this.defaultValue) this.value='';" class="search" name="s"
		type="text" value="Search..." tabindex="1" />
</form><!--END #searchform--></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2>@berlinSTOPwar</h2>
		<ul>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/" aria-current="page">Truppen raus aus Deutschland und rein in den Kaninchenbau. &#8211; By David&nbsp;Swanson</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/diese-krafte-wollen-eine-neue-verfassung-in-chile-verhindern-amerika21/">Diese Kräfte wollen eine neue Verfassung in Chile verhindern&nbsp;(Amerika21)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/transatlantische-landschaftspflege-german-foreign-policy-com/">Transatlantische Landschaftspflege (german-foreign-policy.com)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/heiko-maas-gastbeitrag-vor-us-wahlen-wir-teilen-den-glauben-an-demokratie-freiheit-und-wurde-rt/">Heiko Maas&#8216; Gastbeitrag vor US-Wahlen: &#8222;Wir teilen den Glauben an Demokratie, Freiheit und Würde&#8220;&nbsp;(RT)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/nach-putins-appell/">Nach Putins Appell zum Moratorium für Kurz- und Mittelstreckenraketen in Europa: Berlin kommentiert. Man will sich Einschätzung des Nato-Generalsekretärs Stoltenberg anschließen, der zuvor gesagt habe, dass Russlands Aussagen nicht glaubwürdig seien.&nbsp;(Sputniknews)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/russlands-prasident-wladimir-putin-rede-zur-17-plenarsitzung-des-valdai-clubs/">Russlands Präsident Wladimir Putin: Rede zur 17. Plenarsitzung des Valdai&nbsp;Clubs</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/10/27/ein-schwieriger-bundnispartner-i-german-foreign-policy-com/">Ein schwieriger Bündnispartner (I) german-foreign-policy.com</a>
									</li>
					</ul>

		</li><li id="categories-2" class="widget widget_categories"><h2>Kategorien</h2>
			<ul>
					<li class="cat-item cat-item-2710"><a href="https://cooptv.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-184861754"><a href="https://cooptv.wordpress.com/category/black-lives-matter/">Black Lives Matter</a>
</li>
	<li class="cat-item cat-item-309945"><a href="https://cooptv.wordpress.com/category/corona/">Corona</a>
</li>
	<li class="cat-item cat-item-203258836"><a href="https://cooptv.wordpress.com/category/farbenrevolution/">Farbenrevolution</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://cooptv.wordpress.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-5839"><a href="https://cooptv.wordpress.com/category/latin-america/">Latin America</a>
</li>
	<li class="cat-item cat-item-80916635"><a href="https://cooptv.wordpress.com/category/nawalny/">Nawalny</a>
</li>
	<li class="cat-item cat-item-93810"><a href="https://cooptv.wordpress.com/category/russland/">Russland</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://cooptv.wordpress.com/category/venezuela/">Venezuela</a>
</li>
			</ul>

			</li><li id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</li>
<li id="archives-2" class="widget widget_archive"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://cooptv.wordpress.com/2020/10/'> Oktober 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/07/'> Juli 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://cooptv.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://cooptv.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://cooptv.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://cooptv.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://cooptv.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://cooptv.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://cooptv.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://cooptv.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://cooptv.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/05/'> Mai 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://cooptv.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://cooptv.wordpress.com/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="17987761" data-lang="de" data-show-follower-count="true">Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2><a href="https://www.facebook.com/coopcafe.berlin/">Coop Anti-War Cafe</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/coopcafe.berlin/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coopcafe.berlin/"><a href="https://www.facebook.com/coopcafe.berlin/">Coop Anti-War Cafe</a></blockquote></div>
		</div>
		</li><li id="twitter-4" class="widget widget_twitter"><h2><a href='http://twitter.com/berlinSTOPwar'>follow on twitter</a></h2><ul class='tweets'>
			<li>
				Janine Wissler hat tatsächlich den Beitrag von Katja Kipping retweetet <a href="https://twitter.com/katjakipping/status/1304771341363621889"> twitter.com/katjakipping/s…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320916473490145280" class="timesince">6&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Truppen raus aus Deutschland und rein in den Kaninchenbau. – By David Swanson <a href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/"> cooptv.wordpress.com/2020/10/27/tru…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320913590807875584" class="timesince">18&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Diese Kräfte wollen eine neue Verfassung in Chile verhindern (Amerika21) <a href="https://cooptv.wordpress.com/2020/10/27/diese-krafte-wollen-eine-neue-verfassung-in-chile-verhindern-amerika21/"> cooptv.wordpress.com/2020/10/27/die…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320912215726317569" class="timesince">23&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Iranische Öltanker treffen mit Eskorte der russischen Marine in Syrien ein <a href="https://de.rt.com/2bhf"> de.rt.com/2bhf</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320897775811338240" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Transatlantische Landschaftspflege (<a href="http://german-foreign-policy.com"> german-foreign-policy.com</a>) <a href="https://cooptv.wordpress.com/2020/10/27/transatlantische-landschaftspflege-german-foreign-policy-com/"> cooptv.wordpress.com/2020/10/27/tra…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320897156564324352" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Heiko Maas’ Gastbeitrag vor US-Wahlen: “Wir teilen den Glauben an Demokratie, Freiheit und Würde” (RT) <a href="https://cooptv.wordpress.com/2020/10/27/heiko-maas-gastbeitrag-vor-us-wahlen-wir-teilen-den-glauben-an-demokratie-freiheit-und-wurde-rt/"> cooptv.wordpress.com/2020/10/27/hei…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320896825621139463" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Nach Putins Appell zum Moratorium für Kurz- und Mittelstreckenraketen in Europa: Berlin kommentiert. Man will sich… <a href="https://twitter.com/i/web/status/1320893137208942592"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1320893137208942592" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/berlinSTOPwar"  class='twitter-follow-button' data-show-count='false' data-link-color='#619500' data-text-color='#333333'>Follow @berlinSTOPwar</a></li><li id="rss_links-4" class="widget widget_rss_links"><p class="size-small"><a class="feed-image-link" href="https://cooptv.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://cooptv.wordpress.com/i/rss/orange-small.png?m=1391188133h" alt="RSS Feed" /></a></p>
</li>	</ul>
</div>	<div class="navigation">
		&laquo; <a href="https://cooptv.wordpress.com/2020/10/27/diese-krafte-wollen-eine-neue-verfassung-in-chile-verhindern-amerika21/" rel="prev">Diese Kräfte wollen eine neue Verfassung in Chile verhindern&nbsp;(Amerika21)</a>&nbsp;&nbsp;&#124;&nbsp;&nbsp;
			</div><!--.navigation-->

	<div id="content" class="singlepage">
			<div class="post-70094 post type-post status-publish format-standard hentry category-allgemein" id="post-70094">
			<h2>Truppen raus aus Deutschland und rein in den Kaninchenbau. &#8211; By David&nbsp;Swanson</h2>
						<div class="entry">
				
<p><br><a rel="noreferrer noopener" href="https://davidswanson.org/troops-out-of-germany-and-down-a-rabbit-hole/" target="_blank">https://davidswanson.org/troops-out-of-germany-and-down-a-rabbit-hole/</a></p>



<p>Ich habe diese Albtraum-Fantasie in der <em><a href="https://www.ft.com/content/1fa7dd18-9365-4b0b-b86c-87290bae7878">Financial Times</a></em> gelesen :</p>



<p>„Natürlich hätte eine zweite Amtszeit für Herrn Trump ganz andere Auswirkungen auf die deutsch-amerikanischen Beziehungen als eine Präsidentschaft von Joe Biden. Es ist denkbar, dass ein siegreicher Trump alles daran setzt, die US-Kriege in Afghanistan und im Nahen Osten zu beenden und US-amerikanische Truppen aus Europa abzuziehen. Er könnte sogar hoffen, Russland gegen China zu verbünden. Es wäre mit ziemlicher Sicherheit das Ende der Nato. “</p>



<p>Natürlich ist praktisch alles „denkbar“, obwohl nur wenige Dinge „fast sicher“ sind &#8211; vielleicht am wenigsten das Ende der NATO.&nbsp;Aber Trump hat vier Jahre damit verbracht, Rekordausgaben für das Militär, Rekordtötungen von Drohnen, Eskalation zahlreicher Kriege, Bau größerer Stützpunkte, Bau großer Atomwaffen, beispiellose Abschaffung von Abrüstungsverträgen, erhöhte Feindseligkeit gegenüber Russland, mehr Waffen in Europa, mehr Waffen an der russischen Grenze zu schaffen , größere Kriegsproben in Europa als seit Jahrzehnten, Rekordwaffenhandel rund um den Globus, höhere Militärausgaben und Investitionen der Mitglieder in die NATO und natürlich kein Ende des Krieges gegen Afghanistan, den Trump vor vier Jahren zu Ende versprochen hatte. oder zu irgendeinem anderen Krieg.</p>



<p>Der einzige Kandidat für den US-Präsidenten, der mich anspricht, ist entweder der Sozialist, den Trump und Pence manchmal als Joe Biden bezeichnen, oder der Pazifist, den die Medien manchmal als Trump ausgeben.&nbsp;Nun, nicht gerade pazifistisch.&nbsp;Die Medien sind der Ansicht, dass Trump Truppen aus Deutschland abziehen will, um Deutschland gegenüber feindlich eingestellt zu sein &#8211; was eigentlich auch Trumps Ansicht zu sein scheint.&nbsp;Ebenso wäre die Beendigung eines Krieges gegen Afghanistan im Wesentlichen ein Angriff auf Afghanistan, und die Schaffung besserer Beziehungen zu Russland wäre ein verräterischer Wahnsinn, während die Beendigung eines nicht zu rechtfertigenden kriegstreibenden Bündnisses namens NATO bedeuten würde, zahlreiche Freunde in die Zähne zu treten &#8211; was uns natürlich gefährden würde alle.</p>



<p>Gute Liberale können sich anscheinend darauf verlassen, dass der gesunde und vernünftige Joe Biden den Kalten Krieg mit Russland eskalieren, weiterhin Afghanen töten, jeden Kriegsprofiteur in Sichtweite finanzieren und niemals eine Truppe von irgendwoher abziehen wird.</p>



<p>In Wirklichkeit versprechen beide Kandidaten natürlich, den Krieg gegen Afghanistan zu beenden, aber nach 19 Jahren tritt diese Art von Gesprächen wie &#8222;God Bless America&#8220; ​​und &#8222;Mein Gegner ist ein lügnerisches Schwein&#8220; in den Hintergrund.&nbsp;Die Entscheidung, einem dieser potenziellen Kaiser zu glauben, dass er den Krieg gegen Afghanistan beenden will, ist gewagter als die Entscheidung, den anderen zu ignorieren.</p>



<p>Aber das Fehlen eines Friedenskandidaten oder einer Friedenspartei, verbunden mit Trumps Tendenz, immer nur aus wahnsinnig falschen Gründen die richtigen Dinge zu tun, und dem virtuellen Ausschluss aller Friedensgespräche aus dem politischen Diskurs, bedeutet, dass Truppen abziehen und Kriegsbündnisse abbauen und selbst das Ende von Kriegen kann als schändliche böse Tat behandelt werden, während alles, was den Massenmord erleichtert, ein guter Humanitarismus ist.</p>



<p>Ab&nbsp;<a href="https://www.cnbc.com/2020/07/29/us-is-bringing-6400-troops-home-from-germany.html">Juli wollte</a>&nbsp;Trump angeblich 12.000 US-Soldaten aus Deutschland abziehen (6.400, um in die USA zurückzukehren, und 5.400, um in andere Länder zu besetzen), 24.000 blieben in Deutschland, weil 75 Jahre einfach zu schnell wären sie alle zurückzuziehen.&nbsp;Aber die Demokraten im Kongress sprangen auf die Füße, wie sie es in Korea getan hatten, und&nbsp;<a href="https://theintercept.com/2020/07/02/house-democrats-working-with-liz-cheney-restrict-trumps-planned-withdrawal-of-troops-from-afghanistan-and-germany/">untersagten den</a>&nbsp;Rückzug einer glorreichen Truppe aus einem dankbar besetzten Lehen &#8211; oder erlegten vielmehr Beschränkungen auf, um einen Rückzug bis zum möglichen Ende des Trump-Regimes zu verlangsamen.</p>



<p>In der Zwischenzeit begann das US-Militär darüber zu&nbsp;<a href="https://www.upi.com/Defense-News/2020/10/21/Mark-Esper-US-troops-leaving-Germany-likely-to-stay-in-Eastern-Europe/6261603307031/">sprechen</a>&nbsp;, Truppen nach Osteuropa zu bringen, so nah wie möglich an Russland, anstatt sie in die USA nach Hause zu bringen.&nbsp;Man könnte meinen, das würde die Demokraten besänftigen, aber nein, sie&nbsp;<a href="https://news.yahoo.com/u-war-games-germany-washington-083013298.html">wollen</a>&nbsp;und insbesondere Biden, dass jede letzte Truppe in Deutschland bleibt, was angeblich der beste Ort ist, um das Töten von Russen zu üben, auch wenn es nicht der nächstgelegene Ort zu Russland ist.</p>



<p>Die liberale, humanitäre und freundschaftsfördernde Position besteht also darin, die heiligen Truppen in Deutschland und auf jedem anderen&nbsp;<a href="https://davidswanson.org/talk-nation-radio-david-vine-on-the-united-states-of-war/">Teil der Welt, den</a>&nbsp;sie besetzen, zu halten.&nbsp;Es sei denn natürlich, wir sollten uns entschließen, vor dem Kaninchenbau aufzuwachen und zum Tee ins Haus zu rennen.</p>



<p><br><br><br></p>
			<div id="atatags-26942-5f9788814426d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f9788814426d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70094" class="share-twitter sd-button share-icon" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-70094" class="share-linkedin sd-button share-icon" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-70094" class="share-pinterest sd-button share-icon" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				
				<p class="postmetadata">
					<small>
						Posted on 27. Oktober 2020 at 02:21 in <a href="https://cooptv.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>						&nbsp;&nbsp;&#124;&nbsp;&nbsp;<a href="https://cooptv.wordpress.com/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/feed/">RSS feed</a>
											</small>
				</p>

				<div class="tags">
					<small></small>
				</div><!--.tags-->
			</div><!--.entry-->
			<!-- You can start editing here. -->

			</div><!--.post-->
		</div><!--#content-->
</div><!--#content_container-->


<div id="footer">
	<div class="ornament"></div>
	<div class="cell cell-1">
		<div id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2><div class="line"></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</div><div class="divider"></div>
	</div>
	<div class="cell cell-2">
				<div class="widget">
			<h2>Kalender</h2>
			<div class="line"></div>
			<div>
				<table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktober 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://cooptv.wordpress.com/2020/10/01/" aria-label="Beiträge veröffentlicht am 1. October 2020">1</a></td><td><a href="https://cooptv.wordpress.com/2020/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2020">2</a></td><td>3</td><td><a href="https://cooptv.wordpress.com/2020/10/04/" aria-label="Beiträge veröffentlicht am 4. October 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2020/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2020">5</a></td><td><a href="https://cooptv.wordpress.com/2020/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2020">6</a></td><td><a href="https://cooptv.wordpress.com/2020/10/07/" aria-label="Beiträge veröffentlicht am 7. October 2020">7</a></td><td><a href="https://cooptv.wordpress.com/2020/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2020">8</a></td><td><a href="https://cooptv.wordpress.com/2020/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2020">9</a></td><td><a href="https://cooptv.wordpress.com/2020/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2020">10</a></td><td><a href="https://cooptv.wordpress.com/2020/10/11/" aria-label="Beiträge veröffentlicht am 11. October 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2020/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2020">12</a></td><td><a href="https://cooptv.wordpress.com/2020/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2020">13</a></td><td><a href="https://cooptv.wordpress.com/2020/10/14/" aria-label="Beiträge veröffentlicht am 14. October 2020">14</a></td><td><a href="https://cooptv.wordpress.com/2020/10/15/" aria-label="Beiträge veröffentlicht am 15. October 2020">15</a></td><td><a href="https://cooptv.wordpress.com/2020/10/16/" aria-label="Beiträge veröffentlicht am 16. October 2020">16</a></td><td><a href="https://cooptv.wordpress.com/2020/10/17/" aria-label="Beiträge veröffentlicht am 17. October 2020">17</a></td><td><a href="https://cooptv.wordpress.com/2020/10/18/" aria-label="Beiträge veröffentlicht am 18. October 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2020/10/19/" aria-label="Beiträge veröffentlicht am 19. October 2020">19</a></td><td><a href="https://cooptv.wordpress.com/2020/10/20/" aria-label="Beiträge veröffentlicht am 20. October 2020">20</a></td><td><a href="https://cooptv.wordpress.com/2020/10/21/" aria-label="Beiträge veröffentlicht am 21. October 2020">21</a></td><td><a href="https://cooptv.wordpress.com/2020/10/22/" aria-label="Beiträge veröffentlicht am 22. October 2020">22</a></td><td><a href="https://cooptv.wordpress.com/2020/10/23/" aria-label="Beiträge veröffentlicht am 23. October 2020">23</a></td><td><a href="https://cooptv.wordpress.com/2020/10/24/" aria-label="Beiträge veröffentlicht am 24. October 2020">24</a></td><td><a href="https://cooptv.wordpress.com/2020/10/25/" aria-label="Beiträge veröffentlicht am 25. October 2020">25</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2020/10/26/" aria-label="Beiträge veröffentlicht am 26. October 2020">26</a></td><td id="today"><a href="https://cooptv.wordpress.com/2020/10/27/" aria-label="Beiträge veröffentlicht am 27. October 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://cooptv.wordpress.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>			</div>
		</div>
			</div>
	<div class="cell cell-3">
				<div class="widget">
			<h2>Archiv</h2>
			<div class="line"></div>
			<ul>
					<li><a href='https://cooptv.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/11/'>November 2010</a></li>
			</ul>
		</div>
			</div>
		<div class="cell cell-4">
				<div class="widget">
			<h2>Blogroll</h2>
			<div class="line"></div>
			<ul>
				<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>
			</ul>
		</div>
			</div>
		<div id="externalFooterLinks">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>	</div>
</div><!--#footer-->
</div><!--#page-->
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooptv.wordpress.com\/2020\/10\/27\/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson\/":70094};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/10/27/truppen-raus-aus-deutschland-und-rein-in-den-kaninchenbau-by-david-swanson/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC+EMR9RxAJxFOQmpjhN0ih2KccnGyTEoqsZzdMbXAq4KRtnw6Do+SWOy3sbdIM/KM1Q4jxIVlzED2yKPDc6jcIQaUHjVCIZ/+0rP4GtkBvxLtnhgxz3zQJOPfsVi3ySDD1VTKTGtTWw2n50RSqTGjwiSUV9UpU8fLNJt3Tdd7vj+dBdTl34AGt5ZIg='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17987761','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17987761','v':'wpcom','tz':'0','user_id':'0','post':'70094','subd':'cooptv'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVl3WGRGOUp6TldrLk9wX01TejI5TTB6fDR+TF9LeWtWcFF5YXhmTyw9THY/NW5LMV9YRzRqRVh+bXZLN1h0Y3kyXX40L0tbaFtkM2JdbDExRjlId2xsZW9ER0ZCWDk3RmZ6JUY4eWVjcjI0Myw/V2Zsb2tjTWllWWFQV1RUPWtHTmY2OX5Qdm14SjRVTDV3LSVaOUFhd0JuYlJUM3NKY1p0NGo9QyVKYTA1M25ZfkowbUVGVzIxYjlHVDE5cEtqZEVDJjUwVnotPVA2Tmh5bDlEVGIxP2hnK0dIdHdXU1ZKd0lkfl1+Tj90LD9ONlprXTBCZEEvTjFmbFQmd3wtaitBRnBrSWFKTjZ1TkZVWnBITUFEb2ZuX3NUJmd1Jnkr'}]);
_stq.push([ 'clickTrackerInit', '17987761', '70094' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
