<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="Co-op Anti-War Café Berlin" />
		<title>Kürzt die Ausgaben für die Polizei, kürzt die Ausgaben für das Militär! (CODEPINK) | CO-OP NEWS</title>
		<link rel="pingback" href="https://cooptv.wordpress.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/favicon.ico" />
		<link rel="apple-touch-icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/iphone.png" />
		<!--[if IE 8]>
		<style type="text/css">
			.entry img.size-full,
			.entry img.size-large,
			.entry img.size-medium {
				width: auto;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 7]>
		<style type="text/css">
			/* these had been applied using CSS hacks in the main stylesheet. I moved them
			to this conditional comment - kjacobson */
			.alignleft img, .alignright img {
				min-width: 150px;
			}
			.gallery-item {
				min-width: 150px;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 6]>
		<style type="text/css">
			/* box-model fix. side bar is floated right and this was falling below it, not beside it, in IE6 */
			.singlepage .page {
				width: 768px;
			}
			/* IE6 can't handle the transparency in these PNGs (and filter: wasn't effective), so load GIFs instead and suffer
			slight jaggies */
			.corner_tr { right: -7px; }
			.corner_tl, .corner_tr {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis_voll.gif);
			}
			.corner_br { right: -1px; }
			.corner_br, .corner_bl {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis.gif);
				bottom: -2px;
			}
			/* trigger hasLayout on decorative lines */
			#footer .line {
				height: 1%;
			}
		</style>
		<![endif]-->
				<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Feed" href="https://cooptv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Kommentar-Feed" href="https://cooptv.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFOwzAMRX+I1M1GBX1AfEuSmpLNaaLY0dS/X1q2gcZUeLzOPc61DaekXJwEJ4FQVKIy+onhlFwMioMnnO9U45if4DGWkYzgoFJkuVNbGPkjMhxQknFHtapf9qt3LFVazGN9yQivzb5pwRZPA1iKK26zyTOwzIT/aLNS379nI34a+Q/8oxAp9oIKB78Al1lAP7dtp/u+g5Qx+BJu6HZDFy85dLNbJho8y62oHrM/NrjsotZDMrI4Qk1lkDBU2xb2dVhra1ZmdU0snxVcL/Ae3nTX77q2f9H7wxmpis60?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEsOwjAMRC+EMUUqKgvEWZLUDaHOR4mjwu1JV5QNsJux5z1cEpgYhIKg3MhTwVQ11jBShnYAFyauFAxhkSfT3pSyww3kKySu1oWCixstSUGq7RtnR8BqQSGfWEkT/y2YlCHdDMBubuHxm7QUgaNR4mL4KDCxcvkbmklztC1abKtN/QYps8q1yu+0zq/+0vXnQ3fqj8NwfwEfEYKL?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j80KwjAQhF/INI0aJAfxWdpmG7fkzyRr8e1NofWQg7Cw7DDzscPXyNBPljRkvtR5EaTPvroln/g/A3No0lCgc+gP8xR8AV82rwsjWmCUIQ2mahU0h9bniEVLBn3mCWyFaRZDLs3Vpo7ITNayjAUYaCzozQ7j4tr3UigleUzgkNwv+kZYW1x5gqv9Io2cvIbEqrB9awn8BFuXMYW19qjBh7sLqc6yVzdxWb7RT3ZF'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooptv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Mär vom &#8222;begrenzten Nuklearkrieg&#8220; in Europa (german-foreign-policy.com)' href='https://cooptv.wordpress.com/2020/06/21/die-maer-vom-begrenzten-nuklearkrieg-in-europa-german-foreign-policy-com/' />
<link rel='next' title='NATO Setting Sights on East Asia. Assuming a stronger posture in relationship to China. US experts call for NATO operations in the Pacific. (german-foreign-policy.com)' href='https://cooptv.wordpress.com/2020/06/22/nato-setting-sights-on-east-asia-the-western-alliance-is-assuming-a-stronger-posture-in-relationship-to-china-us-experts-call-for-nato-operations-in-the-pacific-german-foreign-policy-com/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/" />
<link rel='shortlink' href='https://wp.me/p1dtrb-hel' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F06%2F22%2Fkuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F06%2F22%2Fkuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kürzt die Ausgaben für die Polizei, kürzt die Ausgaben für das Militär! (CODEPINK)" />
<meta property="og:url" content="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/" />
<meta property="og:description" content="hier zum Aufruf auf Deutsch:" />
<meta property="article:published_time" content="2020-06-22T10:03:32+00:00" />
<meta property="article:modified_time" content="2020-06-22T10:03:32+00:00" />
<meta property="og:site_name" content="CO-OP NEWS" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@httpstwittercomberlinSTOPwar" />
<meta name="twitter:site" content="@https://twitter.com/berlinSTOPwar" />
<meta name="twitter:text:title" content="Kürzt die Ausgaben für die Polizei, kürzt die Ausgaben für das Militär!&nbsp;(CODEPINK)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooptv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooptv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooptv.wordpress.com/osd.xml" title="CO-OP NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eaf9f2" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'under-the-influence', amp: false, siteid: 8982, blogid: 17987761, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="CO-OP NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Co-op Anti-War Café Berlin" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://cooptv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css">
			#header {
		height: 105px;
	}
	#header h1,#header h1 a,#header h1 a:visited {
		color: #ffffff;
	}
	#header h1 a:hover {
		border-bottom: 2px dotted #ffffff;
	}
	#header .description {
		color: #ffffff;
	}
		#navigation,
	.ornament,
	#footer h2,
	#wp-calendar caption,
	.commentmetadata {
		background-image: none;
	}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaf9f2; }
</style>
	<link rel="amphtml" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/amp/">			<link rel="stylesheet" href="https://cooptv.wordpress.com/?css=css" type="text/css" media="screen"/>
	</head>
	<body class="post-template-default single single-post postid-66237 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
		<div class="ornament"></div>
		<div id="page">
			<div id="header">
								<div id="title_box">
					<b class="corner_tl"></b><!-- presentational tag name for presentational tags - kjacobson -->
					<b class="corner_tr"></b>
					<h1>
						<a href="https://cooptv.wordpress.com/">
							CO-OP NEWS						</a>
					</h1>
		   									<p class="description">
							Co-op Anti-War Café Berlin						</p>
										<b class="corner_bl"></b>
					<b class="corner_br"></b>
				</div><!--#title_box-->
						</div><!--#header-->

		<div id="navigation">
				<ul class="menu">
		<li class="page_item page-item-2"><a href="https://cooptv.wordpress.com/eine-seite/">Über</a></li>
	</ul>
		</div>

<div id="content_container">
	<div id="sidebar">
	<ul>
		<li id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field">Blog per E-Mail abonnieren</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 1.185 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17987761"/>
                    <input type="hidden" name="source" value="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b7d8412953" />                    <button type="submit"
	                    		                	                >
	                    Abonnieren                    </button>
                </p>
            </form>
			
</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="17987761" data-lang="de" >Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field-2">Blog lesen via Email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address - email hier eintragen, um Posts per email zu erhalten</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17987761"/>
                    <input type="hidden" name="source" value="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b7d8412953" />                    <button type="submit"
	                    		                	                >
	                    Diesem Blog folgen                    </button>
                </p>
            </form>
			
</li><li id="search-2" class="widget widget_search"><form class="searchform" method="get" action="https://cooptv.wordpress.com/">
	<input onfocus="if(this.value==this.defaultValue) this.value='';" class="search" name="s"
		type="text" value="Search..." tabindex="1" />
</form><!--END #searchform--></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2>@berlinSTOPwar</h2>		<ul>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/kundgebung-brandenburger-tor-gedenken-an-den-22-juni-1941-als-das-faschistische-deutschland-die-udssr-ueberfallen-hat-und-der-opferreichste-krieg-in-der-geschichte-der-voelker-der-sowjetunion-bega/">Kundgebung Brandenburger Tor &#8211; Gedenken an den 22. Juni 1941, als das faschistische Deutschland die UdSSR überfallen hat und der opferreichste Krieg in der Geschichte der Völker der Sowjetunion begann. US-Atomwaffen aus Deutschland abziehen und&nbsp;verschrotten!</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/rueckkehr-der-grossmachtpolitik-der-politologe-werner-ruf-skizziert-die-remilitarisierung-der-deutschen-aussenpolitik-von-1945-bis-heute-junge-welt/">Rückkehr der Großmachtpolitik. Der Politologe Werner Ruf skizziert die Remilitarisierung der deutschen Außenpolitik von 1945 bis heute. (junge&nbsp;Welt)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/kieze-gegen-kapital-aktionstag-gegen-mietenwahnsinn-in-der-brd-junge-welt/">Kieze gegen Kapital Aktionstag gegen »Mietenwahnsinn« in der BRD. (junge&nbsp;Welt)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/gegen-corona-und-sanktionen/">Gegen Corona und Sanktionen. Vor allem Washington missbraucht die Pandemie als zusätzliches Mittel zum Regime-Change. Von Heike Hänsel&nbsp;(Clara)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/berlin-memory-of-june-22-1941/">Berlin: Memory of June 22, 1941 and the attack of the fascist German Wehrmacht on the Soviet&nbsp;Union</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/nato-setting-sights-on-east-asia-the-western-alliance-is-assuming-a-stronger-posture-in-relationship-to-china-us-experts-call-for-nato-operations-in-the-pacific-german-foreign-policy-com/">NATO Setting Sights on East Asia. Assuming a stronger posture in relationship to China. US experts call for NATO operations in the Pacific. (german-foreign-policy.com)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/" aria-current="page">Kürzt die Ausgaben für die Polizei, kürzt die Ausgaben für das Militär!&nbsp;(CODEPINK)</a>
									</li>
					</ul>
		</li><li id="categories-2" class="widget widget_categories"><h2>Kategorien</h2>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://cooptv.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-184861754"><a href="https://cooptv.wordpress.com/category/black-lives-matter/">Black Lives Matter</a>
</li>
	<li class="cat-item cat-item-309945"><a href="https://cooptv.wordpress.com/category/corona/">Corona</a>
</li>
	<li class="cat-item cat-item-646140637"><a href="https://cooptv.wordpress.com/category/extinction-rebellion/">Extinction Rebellion</a>
</li>
	<li class="cat-item cat-item-203258836"><a href="https://cooptv.wordpress.com/category/farbenrevolution/">Farbenrevolution</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://cooptv.wordpress.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-5839"><a href="https://cooptv.wordpress.com/category/latin-america/">Latin America</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://cooptv.wordpress.com/category/venezuela/">Venezuela</a>
</li>
		</ul>
			</li><li id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</li>
<li id="archives-2" class="widget widget_archive"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://cooptv.wordpress.com/2020/06/'> Juni 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/05/'> Mai 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/03/'> März 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/02/'> Februar 2020 </option>
	<option value='https://cooptv.wordpress.com/2020/01/'> Januar 2020 </option>
	<option value='https://cooptv.wordpress.com/2019/12/'> Dezember 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/10/'> Oktober 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://cooptv.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://cooptv.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://cooptv.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://cooptv.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://cooptv.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://cooptv.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://cooptv.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://cooptv.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/05/'> Mai 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://cooptv.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://cooptv.wordpress.com/2010/11/'> November 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="17987761" data-lang="de" data-show-follower-count="true">Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2><a href="https://www.facebook.com/antikriegtv/">AntikriegTV</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/antikriegtv/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/antikriegtv/"><a href="https://www.facebook.com/antikriegtv/">AntikriegTV</a></blockquote></div>
		</div>
		</li><li id="twitter-4" class="widget widget_twitter"><h2><a href='http://twitter.com/berlinSTOPwar'>follow on twitter</a></h2><ul class='tweets'>
			<li>
				Kundgebung Brandenburger Tor – Gedenken an den 22. Juni 1941, als das faschistische Deutschland die UdSSR überfalle… <a href="https://twitter.com/i/web/status/1275032200971530240"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275032200971530240" class="timesince">45&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Rückkehr der Großmachtpolitik. Der Politologe Werner Ruf skizziert die Remilitarisierung der deutschen Außenpolitik… <a href="https://twitter.com/i/web/status/1275022319900143621"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275022319900143621" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Kieze gegen Kapital Aktionstag gegen »Mietenwahnsinn« in der BRD. (junge Welt) <a href="https://cooptv.wordpress.com/2020/06/22/kieze-gegen-kapital-aktionstag-gegen-mietenwahnsinn-in-der-brd-junge-welt/"> cooptv.wordpress.com/2020/06/22/kie…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275021258980315136" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Gegen Corona und Sanktionen. Vor allem Washington missbraucht die Pandemie als zusätzliches Mittel zum Regime-Chang… <a href="https://twitter.com/i/web/status/1275016937366528003"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275016937366528003" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Berlin: Memory of June 22, 1941 and the attack of the fascist German Wehrmacht on the Soviet Union <a href="https://cooptv.wordpress.com/2020/06/22/berlin-memory-of-june-22-1941/"> cooptv.wordpress.com/2020/06/22/ber…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275015568454750211" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				NATO Setting Sights on East Asia The :western alliance is assuming a stronger posture in relationship to China. US… <a href="https://twitter.com/i/web/status/1275008075750088705"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275008075750088705" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Kürzt die Ausgaben für die Polizei, kürzt die Ausgaben für das Militär! (CODEPINK) <a href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/"> cooptv.wordpress.com/2020/06/22/kue…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1275006501845942273" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/berlinSTOPwar"  class='twitter-follow-button' data-show-count='false' data-link-color='#619500' data-text-color='#333333'>Follow @berlinSTOPwar</a></li><li id="rss_links-4" class="widget widget_rss_links"><p class="size-small"><a class="feed-image-link" href="https://cooptv.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://cooptv.wordpress.com/i/rss/orange-small.png?m=1391188133h" alt="RSS Feed" /></a></p>
</li>	</ul>
</div>	<div class="navigation">
		&laquo; <a href="https://cooptv.wordpress.com/2020/06/21/die-maer-vom-begrenzten-nuklearkrieg-in-europa-german-foreign-policy-com/" rel="prev">Die Mär vom &#8222;begrenzten Nuklearkrieg&#8220; in Europa (german-foreign-policy.com)</a>&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="https://cooptv.wordpress.com/2020/06/22/nato-setting-sights-on-east-asia-the-western-alliance-is-assuming-a-stronger-posture-in-relationship-to-china-us-experts-call-for-nato-operations-in-the-pacific-german-foreign-policy-com/" rel="next">NATO Setting Sights on East Asia. Assuming a stronger posture in relationship to China. US experts call for NATO operations in the Pacific. (german-foreign-policy.com)</a> &raquo;	</div><!--.navigation-->

	<div id="content" class="singlepage">
			<div class="post-66237 post type-post status-publish format-standard hentry category-allgemein category-black-lives-matter" id="post-66237">
			<h2>Kürzt die Ausgaben für die Polizei, kürzt die Ausgaben für das Militär!&nbsp;(CODEPINK)</h2>
						<div class="entry">
				<p><span style="color:#ff0000;">hier zum Aufruf auf Deutsch:</span><br />
<object data="http://www.luftpost-kl.de/luftpost-archiv/LP_19/LP04720_220620.pdf" type="application/pdf" width="100%" height="800"><p><a href="http://www.luftpost-kl.de/luftpost-archiv/LP_19/LP04720_220620.pdf">Klicke, um auf LP04720_220620.pdf zuzugreifen</a></p></object></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66237" class="share-facebook sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66237" class="share-twitter sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-66237" class="share-linkedin sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-66237" class="share-pinterest sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17987761-66237-5ef0a4729ee42' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=17987761&amp;post_id=66237&amp;origin=cooptv.wordpress.com&amp;obj_id=17987761-66237-5ef0a4729ee42' data-name='like-post-frame-17987761-66237-5ef0a4729ee42'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				
				<p class="postmetadata">
					<small>
						Posted on 22. Juni 2020 at 10:03 in <a href="https://cooptv.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://cooptv.wordpress.com/category/black-lives-matter/" rel="category tag">Black Lives Matter</a>						&nbsp;&nbsp;&#124;&nbsp;&nbsp;<a href="https://cooptv.wordpress.com/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/feed/">RSS feed</a>
											</small>
				</p>

				<div class="tags">
					<small></small>
				</div><!--.tags-->
			</div><!--.entry-->
			<!-- You can start editing here. -->

			</div><!--.post-->
		</div><!--#content-->
</div><!--#content_container-->


<div id="footer">
	<div class="ornament"></div>
	<div class="cell cell-1">
		<div id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2><div class="line"></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</div><div class="divider"></div>
	</div>
	<div class="cell cell-2">
				<div class="widget">
			<h2>Kalender</h2>
			<div class="line"></div>
			<div>
				<table id="wp-calendar" class="wp-calendar-table">
	<caption>Juni 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://cooptv.wordpress.com/2020/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2020">1</a></td><td><a href="https://cooptv.wordpress.com/2020/06/02/" aria-label="Beiträge veröffentlicht am 2. June 2020">2</a></td><td><a href="https://cooptv.wordpress.com/2020/06/03/" aria-label="Beiträge veröffentlicht am 3. June 2020">3</a></td><td><a href="https://cooptv.wordpress.com/2020/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2020">4</a></td><td><a href="https://cooptv.wordpress.com/2020/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2020">5</a></td><td>6</td><td><a href="https://cooptv.wordpress.com/2020/06/07/" aria-label="Beiträge veröffentlicht am 7. June 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2020/06/08/" aria-label="Beiträge veröffentlicht am 8. June 2020">8</a></td><td><a href="https://cooptv.wordpress.com/2020/06/09/" aria-label="Beiträge veröffentlicht am 9. June 2020">9</a></td><td><a href="https://cooptv.wordpress.com/2020/06/10/" aria-label="Beiträge veröffentlicht am 10. June 2020">10</a></td><td><a href="https://cooptv.wordpress.com/2020/06/11/" aria-label="Beiträge veröffentlicht am 11. June 2020">11</a></td><td><a href="https://cooptv.wordpress.com/2020/06/12/" aria-label="Beiträge veröffentlicht am 12. June 2020">12</a></td><td><a href="https://cooptv.wordpress.com/2020/06/13/" aria-label="Beiträge veröffentlicht am 13. June 2020">13</a></td><td><a href="https://cooptv.wordpress.com/2020/06/14/" aria-label="Beiträge veröffentlicht am 14. June 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2020/06/15/" aria-label="Beiträge veröffentlicht am 15. June 2020">15</a></td><td><a href="https://cooptv.wordpress.com/2020/06/16/" aria-label="Beiträge veröffentlicht am 16. June 2020">16</a></td><td><a href="https://cooptv.wordpress.com/2020/06/17/" aria-label="Beiträge veröffentlicht am 17. June 2020">17</a></td><td><a href="https://cooptv.wordpress.com/2020/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2020">18</a></td><td><a href="https://cooptv.wordpress.com/2020/06/19/" aria-label="Beiträge veröffentlicht am 19. June 2020">19</a></td><td><a href="https://cooptv.wordpress.com/2020/06/20/" aria-label="Beiträge veröffentlicht am 20. June 2020">20</a></td><td><a href="https://cooptv.wordpress.com/2020/06/21/" aria-label="Beiträge veröffentlicht am 21. June 2020">21</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://cooptv.wordpress.com/2020/06/22/" aria-label="Beiträge veröffentlicht am 22. June 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://cooptv.wordpress.com/2020/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>			</div>
		</div>
			</div>
	<div class="cell cell-3">
				<div class="widget">
			<h2>Archiv</h2>
			<div class="line"></div>
			<ul>
					<li><a href='https://cooptv.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/11/'>November 2010</a></li>
			</ul>
		</div>
			</div>
		<div class="cell cell-4">
				<div class="widget">
			<h2>Blogroll</h2>
			<div class="line"></div>
			<ul>
				<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>
			</ul>
		</div>
			</div>
		<div id="externalFooterLinks">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>	</div>
</div><!--#footer-->
</div><!--#page-->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooptv.wordpress.com\/2020\/06\/22\/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink\/":66237};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/06/22/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script>
var actionbardata = {"siteID":"17987761","siteName":"CO-OP NEWS","siteURL":"http:\/\/cooptv.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/under-the-influence","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F06%2F22%2Fkuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/cooptv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ec20176f5d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b7d8412953\" \/>","referer":"https:\/\/cooptv.wordpress.com\/2020\/06\/22\/kuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink\/","canFollow":"1","feedID":"103386476","statusMessage":"","customizeLink":"https:\/\/cooptv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F06%2F22%2Fkuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink%2F","postID":"66237","shortlink":"https:\/\/wp.me\/p1dtrb-hel","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cooptv.wordpress.com\/66237","statsLink":"https:\/\/wordpress.com\/stats\/post\/66237\/cooptv.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Under the Influence","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.185 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2020%2F06%2F22%2Fkuerzt-die-ausgaben-fuer-die-polizei-kuerzt-die-ausgaben-fuer-das-militaer-codepink%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+IzAJ1wA3iUZCbnHVukzTESTt4ejJpTOJHRVzZ8jnfsSXTmoydY0EsNCo5LGKRTrtRb+irlGYtAao84Bd1fK3Ib5eyk7gI1j9tI0piO5kMlfcfqaGa5OsgUcnLBKUGVRw5Oo+8YV7FDShKqE2dJ4HxvFJBSJ4Lvs03ci7X0YtESwe26BtlEHq4DYpdkGh6zhRYC3LrzLwgZ3Ft93X2z4SS2yW6BdkiczxD127Dff6lOXiWTHrkLHH4rA16Dk+3+8eu6/YP93fjB/QzzIc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17987761','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17987761','v':'wpcom','tz':'0','user_id':'0','post':'66237','subd':'cooptv'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVl3WGRGOUp6TldrLk9wX01TejI5TTB6fDR+TF9LeWtWcFF5YXhmTyw9THY/NW5LMV9YRzRqRVh+bXZLN1h0Y3kyXX40L3dpbDgrZG9bWy1RSmZoX0t4ZXpza01NL2lZRnJxazFbLVI4P2VuL0RUWU9iRXFnN3hqazZtY2FFfEV+SzVtLTZDL041JjlzNGpuRExpeEw4WUF+ZE9baHQscWZ4S0prfF0rZzBdNU15PyZQVFJyamMva34yYjIvfj10dkQ4WU1DfEFxczBZJU9NcGRIYmgzM0RBRWE3Q2QyaHwxYWN0RzdJcDJOdz1KV2dPQ0poK1FkU0MxWHNHdD00OUUtaGwlWXlTW0VUW2ZxTXJ+MGRlTSxScUE0S3lacGY='}]);
_stq.push([ 'clickTrackerInit', '17987761', '66237' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
