<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="description" content="Co-op Anti-War Café Berlin" />
		<title>Maas verteidigt US-Test von INF-verbotenem Marschflugkörper: „Kein Verstoß gegen Vertrag“ &#8211; Russlands Außenminister betont die Risiken einer Zerstörung der Welt-Sicherheitsarchitektur | CO-OP NEWS</title>
		<link rel="pingback" href="https://cooptv.wordpress.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/favicon.ico" />
		<link rel="apple-touch-icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/iphone.png" />
		<!--[if IE 8]>
		<style type="text/css">
			.entry img.size-full,
			.entry img.size-large,
			.entry img.size-medium {
				width: auto;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 7]>
		<style type="text/css">
			/* these had been applied using CSS hacks in the main stylesheet. I moved them
			to this conditional comment - kjacobson */
			.alignleft img, .alignright img {
				min-width: 150px;
			}
			.gallery-item {
				min-width: 150px;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 6]>
		<style type="text/css">
			/* box-model fix. side bar is floated right and this was falling below it, not beside it, in IE6 */
			.singlepage .page {
				width: 768px;
			}
			/* IE6 can't handle the transparency in these PNGs (and filter: wasn't effective), so load GIFs instead and suffer
			slight jaggies */
			.corner_tr { right: -7px; }
			.corner_tl, .corner_tr {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis_voll.gif);
			}
			.corner_br { right: -1px; }
			.corner_br, .corner_bl {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis.gif);
				bottom: -2px;
			}
			/* trigger hasLayout on decorative lines */
			#footer .line {
				height: 1%;
			}
		</style>
		<![endif]-->
				<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Feed" href="https://cooptv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Kommentar-Feed" href="https://cooptv.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU1ty2zAMvFApRHl42o9Oz0JSMI2YryHIcX37gpLdOk7NyY+EhXYXIAjBKSubYsVYITSVfXMUGU7ZpqA4kMfzHZos8zf4v6yg1xUXlRPXOzSSeToiwzvWrO1RregT/cp1TaDB4uRLQdhNz9MTmEZ+AePTKjdFlzNwPXv8gs2qYqgUj1iuaDMcW9h0Ic/T3JtYiOvWA0+bcnV5qN837xVTRYULSXl3mQc8TbtphnVqchquW1Ob/312NNY+IMmHrGtnBCmj0WMQ2kgW8u6q6uFB9wMN+Nt2GJMLMit5BmpB1YMU+qzb0pCbgRYXGbgkFMW9bxgtPpj4bTFaHMpuYZOv6UiovD5BxZD7rvHXDfbaohGHdd1M+n2rJIipkoj5bzCydJiU3IWulOIHoPZeUxn/MHKLTkIHwrqBI5G23dzo8i8a0fvKbJ0AH3TptS7vkYqTJe3lKC59BI+u9PAKziejfSf8Cj/nt93b9/n1x/PL+x/KX6Xy?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IWmRs+CJ+y9bFmdqmtW0c+vWmoA/OoRAISU5ucvUcFZJxPELWVuLKkO6vtLV5o38ByuOU+gJbj/SGTaACVCobQy4ecu4nWJn6MKADxRmSAFTkzCksOc8qOp6Qsk7g5NSoquqiWlH/NIJ0Q5j/YhZK7M1FJcj4+Pq5nEHc6MiDZhohKWnUpx0DGahqQwqz2JHFoz/s2nbftF3XNvYJEY+F+g=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooptv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='»Unbedenklicher« Neonazi. Lübcke-Mord: Verfassungsschutz hat Erteilung einer Waffenbesitzerlaubnis an mutmaßlichen Komplizen des Täters nicht verhindert (junge&nbsp;Welt)' href='https://cooptv.wordpress.com/2019/08/22/unbedenklicher-neonazi-luebcke-mord-verfassungsschutz-hat-erteilung-einer-waffenbesitzerlaubnis-an-mutmasslichen-komplizen-des-taeters-nicht-verhindert-junge-welt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/" />
<link rel='shortlink' href='https://wp.me/p1dtrb-eeb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2019%2F08%2F22%2Fmaas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2019%2F08%2F22%2Fmaas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maas verteidigt US-Test von INF-verbotenem Marschflugkörper: „Kein Verstoß gegen Vertrag“ &#8211; Russlands Außenminister betont die Risiken einer Zerstörung der Welt-Sicherheitsarchitektur" />
<meta property="og:url" content="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/" />
<meta property="og:description" content="Auf der Pressekonferenz bei seinem Besuch in Moskau hat der Außenminister Heiko Maas den kürzlichen Test von INF-verbotenem Marschflugkörper durch die USA verteidigt. Der INF-Vertrag hat laut ihm ü…" />
<meta property="article:published_time" content="2019-08-22T09:32:48+00:00" />
<meta property="article:modified_time" content="2019-08-22T09:32:48+00:00" />
<meta property="og:site_name" content="CO-OP NEWS" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@httpstwittercomberlinSTOPwar" />
<meta name="twitter:site" content="@https://twitter.com/berlinSTOPwar" />
<meta name="twitter:text:title" content="Maas verteidigt US-Test von INF-verbotenem Marschflugkörper: „Kein Verstoß gegen Vertrag“ &#8211; Russlands Außenminister betont die Risiken einer Zerstörung der Welt-Sicherheitsarchitektur" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooptv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooptv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooptv.wordpress.com/osd.xml" title="CO-OP NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eaf9f2" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'under-the-influence', amp: false, siteid: 8982, blogid: 17987761, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="CO-OP NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Co-op Anti-War Café Berlin" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://cooptv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css">
			#header {
		height: 105px;
	}
	#header h1,#header h1 a,#header h1 a:visited {
		color: #ffffff;
	}
	#header h1 a:hover {
		border-bottom: 2px dotted #ffffff;
	}
	#header .description {
		color: #ffffff;
	}
		#navigation,
	.ornament,
	#footer h2,
	#wp-calendar caption,
	.commentmetadata {
		background-image: none;
	}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaf9f2; }
</style>
	<link rel="amphtml" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/amp/">			<link rel="stylesheet" href="https://cooptv.wordpress.com/?css=css" type="text/css" media="screen"/>
	</head>
	<body class="post-template-default single single-post postid-54695 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div class="ornament"></div>
		<div id="page">
			<div id="header">
								<div id="title_box">
					<b class="corner_tl"></b><!-- presentational tag name for presentational tags - kjacobson -->
					<b class="corner_tr"></b>
					<h1>
						<a href="https://cooptv.wordpress.com/">
							CO-OP NEWS						</a>
					</h1>
		   									<p class="description">
							Co-op Anti-War Café Berlin						</p>
										<b class="corner_bl"></b>
					<b class="corner_br"></b>
				</div><!--#title_box-->
						</div><!--#header-->

		<div id="navigation">
				<ul class="menu">
		<li class="page_item page-item-2"><a href="https://cooptv.wordpress.com/eine-seite/">Über</a></li>
	</ul>
		</div>

<div id="content_container">
	<div id="sidebar">
	<ul>
		<li id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.079 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17987761"/>
                    <input type="hidden" name="source" value="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c311614316" />                    <button type="submit"
	                    		                	                >
	                    Folgen                    </button>
                </p>
            </form>
			
</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="https://cooptv.wordpress.com" data-lang="de" >Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2><label for="subscribe-field-2">Blog lesen via Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Enter your email address - email hier eintragen, um Posts per email zu erhalten</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="17987761"/>
                    <input type="hidden" name="source" value="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c311614316" />                    <button type="submit"
	                    		                	                >
	                    Diesem Blog folgen                    </button>
                </p>
            </form>
			
</li><li id="search-2" class="widget widget_search"><form class="searchform" method="get" action="https://cooptv.wordpress.com/">
	<input onfocus="if(this.value==this.defaultValue) this.value='';" class="search" name="s"
		type="text" value="Search..." tabindex="1" />
</form><!--END #searchform--></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2>@berlinSTOPwar</h2>		<ul>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/">Maas verteidigt US-Test von INF-verbotenem Marschflugkörper: „Kein Verstoß gegen Vertrag“ &#8211; Russlands Außenminister betont die Risiken einer Zerstörung der Welt-Sicherheitsarchitektur</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/22/unbedenklicher-neonazi-luebcke-mord-verfassungsschutz-hat-erteilung-einer-waffenbesitzerlaubnis-an-mutmasslichen-komplizen-des-taeters-nicht-verhindert-junge-welt/">»Unbedenklicher« Neonazi. Lübcke-Mord: Verfassungsschutz hat Erteilung einer Waffenbesitzerlaubnis an mutmaßlichen Komplizen des Täters nicht verhindert (junge&nbsp;Welt)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/22/nowar2019-pathways-to-peace-limerick-ireland-october-5-6/">NoWar2019 Pathways to Peace – Limerick, Ireland October&nbsp;5-6</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/22/deutscher-aussenminister-zwei-tage-in-moskau-russland-ergreift-massnahmen-gegen-militaerische-bedrohung-aus-dem-westen-junge-welt/">Deutscher Außenminister zwei Tage in Moskau. Russland ergreift Maßnahmen gegen militärische Bedrohung aus dem Westen (junge&nbsp;Welt)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/21/21-august-berlin-candles4assange-freeassange-freelula-freemanning/">21.August #Berlin #Candles4Assange #FreeAssange #FreeLula&nbsp;#FreeManning</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/21/walter-luebcke-ermittler-haben-46-schusswaffen-gefunden-waffen-werden-kriminaltechnisch-untersucht-kleine-anfrage-von-die-linke/">Walter Lübcke: Ermittler haben 46 Schusswaffen gefunden. Waffen werden kriminaltechnisch untersucht / kleine Anfrage von DIE&nbsp;LINKE</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2019/08/21/noticias-de-america-latina-y-el-mundo-al-20-de-agosto-2019/">NOTICIAS DE AMERICA LATINA Y EL MUNDO al 20 de agosto&nbsp;2019</a>
									</li>
					</ul>
		</li><li id="categories-2" class="widget widget_categories"><h2>Kategorien</h2>		<ul>
				<li class="cat-item cat-item-2710"><a href="https://cooptv.wordpress.com/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-6645"><a href="https://cooptv.wordpress.com/category/iran/">Iran</a>
</li>
	<li class="cat-item cat-item-17923"><a href="https://cooptv.wordpress.com/category/venezuela/">Venezuela</a>
</li>
		</ul>
			</li><li id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</li>
<li id="archives-2" class="widget widget_archive"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://cooptv.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/07/'> Juli 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/06/'> Juni 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/05/'> Mai 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/03/'> März 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/02/'> Februar 2019 </option>
	<option value='https://cooptv.wordpress.com/2019/01/'> Januar 2019 </option>
	<option value='https://cooptv.wordpress.com/2018/12/'> Dezember 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/10/'> Oktober 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/07/'> Juli 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/06/'> Juni 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/05/'> Mai 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/03/'> März 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/02/'> Februar 2018 </option>
	<option value='https://cooptv.wordpress.com/2018/01/'> Januar 2018 </option>
	<option value='https://cooptv.wordpress.com/2017/12/'> Dezember 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/10/'> Oktober 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/07/'> Juli 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/06/'> Juni 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/05/'> Mai 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/03/'> März 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/02/'> Februar 2017 </option>
	<option value='https://cooptv.wordpress.com/2017/01/'> Januar 2017 </option>
	<option value='https://cooptv.wordpress.com/2016/12/'> Dezember 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/10/'> Oktober 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/07/'> Juli 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/06/'> Juni 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/05/'> Mai 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/03/'> März 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/02/'> Februar 2016 </option>
	<option value='https://cooptv.wordpress.com/2016/01/'> Januar 2016 </option>
	<option value='https://cooptv.wordpress.com/2015/12/'> Dezember 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/10/'> Oktober 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/07/'> Juli 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/06/'> Juni 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/05/'> Mai 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/03/'> März 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/02/'> Februar 2015 </option>
	<option value='https://cooptv.wordpress.com/2015/01/'> Januar 2015 </option>
	<option value='https://cooptv.wordpress.com/2014/12/'> Dezember 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/10/'> Oktober 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/07/'> Juli 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/06/'> Juni 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/05/'> Mai 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/03/'> März 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/02/'> Februar 2014 </option>
	<option value='https://cooptv.wordpress.com/2014/01/'> Januar 2014 </option>
	<option value='https://cooptv.wordpress.com/2013/12/'> Dezember 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/10/'> Oktober 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/07/'> Juli 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/06/'> Juni 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/05/'> Mai 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/03/'> März 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/02/'> Februar 2013 </option>
	<option value='https://cooptv.wordpress.com/2013/01/'> Januar 2013 </option>
	<option value='https://cooptv.wordpress.com/2012/12/'> Dezember 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/10/'> Oktober 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/07/'> Juli 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/06/'> Juni 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/05/'> Mai 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/03/'> März 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/02/'> Februar 2012 </option>
	<option value='https://cooptv.wordpress.com/2012/01/'> Januar 2012 </option>
	<option value='https://cooptv.wordpress.com/2011/12/'> Dezember 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/10/'> Oktober 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/07/'> Juli 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/06/'> Juni 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/05/'> Mai 2011 </option>
	<option value='https://cooptv.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://cooptv.wordpress.com/2010/12/'> Dezember 2010 </option>
	<option value='https://cooptv.wordpress.com/2010/11/'> November 2010 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="https://cooptv.wordpress.com" data-lang="de" data-show-follower-count="true">Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2><a href="https://www.facebook.com/antikriegtv/">AntikriegTV</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/antikriegtv/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/antikriegtv/"><a href="https://www.facebook.com/antikriegtv/">AntikriegTV</a></blockquote></div>
		</div>
		</li><li id="twitter-4" class="widget widget_twitter"><h2><a href='http://twitter.com/berlinSTOPwar'>follow on twitter</a></h2><ul class='tweets'>
			<li>
				Maas verteidigt US-Test von INF-verbotenem Marschflugkörper: „Kein Verstoß gegen Vertrag“ – Russlands Außenminister… <a href="https://twitter.com/i/web/status/1164470470273576961"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164470470273576961" class="timesince">53&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				»Unbedenklicher« Neonazi. Lübcke-Mord: Verfassungsschutz hat Erteilung einer Waffenbesitzerlaubnis an mutmaßlichen… <a href="https://twitter.com/i/web/status/1164384035352776704"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164384035352776704" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				NoWar2019 Pathways to Peace – Limerick, Ireland October 5-6 <a href="https://cooptv.wordpress.de/2019/08/22/nowar2019-pathways-to-peace-limerick-ireland-october-5-6/"> cooptv.wordpress.de/2019/08/22/now…</a> <a href="https://t.co/ohmYF0HBko" rel="nofollow">https://t.co/ohmYF0HBko</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164383740145098752" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Deutscher Außenminister zwei Tage in Moskau. Russland ergreift Maßnahmen gegen militärische Bedrohung aus dem Weste… <a href="https://twitter.com/i/web/status/1164377563667542017"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164377563667542017" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Embassy Protection Defense Committee Calls On Trump Administration To Drop All Charges <a href="https://popularresistance.org/embassy-protection-defense-committee-calls-on-trump-administration-to-drop-all-charges/"> popularresistance.org/embassy-protec…</a> via @<a href='http://twitter.com/PopResistance'>PopResistance</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164336935764189185" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				21.August <a href='http://twitter.com/search?q=%23Berlin'>#Berlin</a> <a href='http://twitter.com/search?q=%23Candles4Assange'>#Candles4Assange</a> <a href='http://twitter.com/search?q=%23FreeAssange'>#FreeAssange</a> <a href='http://twitter.com/search?q=%23FreeLula'>#FreeLula</a> <a href='http://twitter.com/search?q=%23FreeManning'>#FreeManning</a> <a href="https://cooptv.wordpress.de/2019/08/21/21-august-berlin-candles4assange-freeassange-freelula-freemanning/"> cooptv.wordpress.de/2019/08/21/21-…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164289447774576641" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				<a href='http://twitter.com/search?q=%23Berlin'>#Berlin</a> sings for <a href='http://twitter.com/search?q=%23Assange'>#Assange</a> - Thoughs are <a href='http://twitter.com/search?q=%23FreeAssange'>#FreeAssange</a> - Aug. 21 <a href='http://twitter.com/search?q=%23candles'>#candles</a>... <a href="https://youtu.be/wUjNzDAZQGM"> youtu.be/wUjNzDAZQGM</a> <a href='http://twitter.com/search?q=%23Berlin'>#Berlin</a> sings f… <a href="https://twitter.com/i/web/status/1164269842943397888"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/1164269842943397888" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/berlinSTOPwar"  class='twitter-follow-button' data-show-count='false' data-link-color='#619500' data-text-color='#333333'>Follow @berlinSTOPwar</a></li>	</ul>
</div>	<div class="navigation">
		&laquo; <a href="https://cooptv.wordpress.com/2019/08/22/unbedenklicher-neonazi-luebcke-mord-verfassungsschutz-hat-erteilung-einer-waffenbesitzerlaubnis-an-mutmasslichen-komplizen-des-taeters-nicht-verhindert-junge-welt/" rel="prev">»Unbedenklicher« Neonazi. Lübcke-Mord: Verfassungsschutz hat Erteilung einer Waffenbesitzerlaubnis an mutmaßlichen Komplizen des Täters nicht verhindert (junge&nbsp;Welt)</a>&nbsp;&nbsp;&#124;&nbsp;&nbsp;
			</div><!--.navigation-->

	<div id="content" class="singlepage">
			<div class="post-54695 post type-post status-publish format-standard hentry category-allgemein" id="post-54695">
			<h2>Maas verteidigt US-Test von INF-verbotenem Marschflugkörper: „Kein Verstoß gegen Vertrag“ &#8211; Russlands Außenminister betont die Risiken einer Zerstörung der Welt-Sicherheitsarchitektur</h2>
						<div class="entry">
				<p style="font-weight:400;"><a href="https://de.sputniknews.com/politik/20190821325634235-maas-verteidigt-us-raketentest/">https://de.sputniknews.com/politik/20190821325634235-maas-verteidigt-us-raketentest/</a></p>
<p style="font-weight:400;">Auf der Pressekonferenz bei seinem Besuch in Moskau hat der Außenminister Heiko Maas den kürzlichen Test von INF-verbotenem Marschflugkörper durch die USA verteidigt. Der INF-Vertrag hat laut ihm übrigens die Forschungs- und Entwicklungsarbeiten erlaubt. Sein russischer Amtskollege Sergej Lawrow verwies seinerseits auf den Punkt für Raketenträger.</p>
<p style="font-weight:400;">Auf die Frage der RT Deutsch, ob Maas bei seiner Behauptung vom Anfang August bleibe, dass <strong>alleine Russland nicht das Nötige getan habe, um den INF-Vertrag zu retten</strong>, antwortete Maas: „Ja, ich bleibe bei meiner Behauptung. Es ist auch keine Behauptung, sondern die Haltung der Bundesregierung und der Nato.“ Der INF-Vertrag habe außerdem die Forschungs- und Entwicklungsarbeiten erlaubt, nicht aber die Flugtests, so Maas. Da die USA keine Tests unternommen haben, solange die Kündigung nicht wirksam geworden sei, hätten sie damit nicht gegen den INF-Vertrag verstoßen. Das sei relativ offensichtlich. Man finde auch, dass die USA da sehr transparent dargelegt hätten, warum ihr Abwehrsystem Aegis Ashore nicht gegen den INF-Vertrag verstoßen hätte. Dies sei in unterschiedlichen Dokumenten nachlesbar, so Maas, die Amerikaner hätten auch einen weiteren Vorwurf transparent gemacht und ihn auch mit sachlichen Argumenten widerlegt, und deshalb sehe er keinen Grund, diese Behauptung zu ändern.</p>
<p style="font-weight:400;">„Ich will keineswegs widersprechen“, kommentierte seinerseits Lawrow, „möchte jedoch darauf hinweisen, dass der INF-Vertrag den Ausbau von Trägern für verbotene Raketen ebenso untersagt hatte und von der Senkrechtstartanlage MK41 kürzlich gerade ein Marschflugkörper der Kategorie der verbotenen Raketen abgefeuert wurde.“ Ähnliche MK41-Systeme seien in Europa seit Jahren stationiert, betonte Lawrow. Nach dem anderthalbstündigen Treffen mit Maas betonte der russische Außenminister die <strong>Risiken einer Zerstörung der Welt-Sicherheitsarchitektur</strong>. <a href="https://de.sputniknews.com/politik/20190814325609088-merkel-macht-russland-fuer-das-scheitern-des-inf-vertrages-verantwortlich-/">Der INF-Vertrag</a> sowie das Atom-Abkommen mit dem Iran sollen neben der Ukraine und Syrien unter den Kernthemen der bilateralen Verhandlungen gewesen sein.</p>
<p style="font-weight:400;">Das Pentagon hatte am Montag mitgeteilt, dass erstmals nach dem Aus des INF-Vertrages wieder ein konventioneller landgestützter Marschflugkörper getestet worden sei. Er sei am Sonntag von der Insel San Nicolas in Kalifornien abgefeuert worden und habe sein Ziel nach mehr als 500 Kilometern Flug präzise erreicht. Medienberichten zufolge handelt es sich bei dem Marschflugkörper um eine Tomahawk-Variante. Der russische Außenminister Sergej Lawrow hatte bereits scharfe Kritik am Test eines US-amerikanischen Marschflugkörpers geübt. „Erprobungen der neuartigen US-Rakete waren lange vor dem 2. August dieses Jahres geplant gewesen, als der Vertrag über das Verbot von Kurz- und Mittelstreckenraketen erlosch“, erklärte er am Dienstag in Moskau.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-54695" class="share-facebook sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-54695" class="share-twitter sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-54695" class="share-linkedin sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-54695" class="share-pinterest sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17987761-54695-5d5e6dc83d4aa' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=17987761&amp;post_id=54695&amp;origin=cooptv.wordpress.com&amp;obj_id=17987761-54695-5d5e6dc83d4aa' data-name='like-post-frame-17987761-54695-5d5e6dc83d4aa'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>				
				<p class="postmetadata">
					<small>
						Posted on 22. August 2019 at 09:32 in <a href="https://cooptv.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>						&nbsp;&nbsp;&#124;&nbsp;&nbsp;<a href="https://cooptv.wordpress.com/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/feed/">RSS feed</a>
											</small>
				</p>

				<div class="tags">
					<small></small>
				</div><!--.tags-->
			</div><!--.entry-->
			<!-- You can start editing here. -->

			</div><!--.post-->
		</div><!--#content-->
</div><!--#content_container-->


<div id="footer">
	<div class="ornament"></div>
	<div class="cell cell-1">
		<div id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2><div class="line"></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</div><div class="divider"></div>
	</div>
	<div class="cell cell-2">
				<div class="widget">
			<h2>Kalender</h2>
			<div class="line"></div>
			<div>
				<table id="wp-calendar">
	<caption>August 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://cooptv.wordpress.com/2019/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://cooptv.wordpress.com/2019/08/01/" aria-label="Beiträge veröffentlicht am 1. August 2019">1</a></td><td><a href="https://cooptv.wordpress.com/2019/08/02/" aria-label="Beiträge veröffentlicht am 2. August 2019">2</a></td><td><a href="https://cooptv.wordpress.com/2019/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2019">3</a></td><td><a href="https://cooptv.wordpress.com/2019/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2019">4</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2019/08/05/" aria-label="Beiträge veröffentlicht am 5. August 2019">5</a></td><td><a href="https://cooptv.wordpress.com/2019/08/06/" aria-label="Beiträge veröffentlicht am 6. August 2019">6</a></td><td><a href="https://cooptv.wordpress.com/2019/08/07/" aria-label="Beiträge veröffentlicht am 7. August 2019">7</a></td><td><a href="https://cooptv.wordpress.com/2019/08/08/" aria-label="Beiträge veröffentlicht am 8. August 2019">8</a></td><td><a href="https://cooptv.wordpress.com/2019/08/09/" aria-label="Beiträge veröffentlicht am 9. August 2019">9</a></td><td><a href="https://cooptv.wordpress.com/2019/08/10/" aria-label="Beiträge veröffentlicht am 10. August 2019">10</a></td><td><a href="https://cooptv.wordpress.com/2019/08/11/" aria-label="Beiträge veröffentlicht am 11. August 2019">11</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2019/08/12/" aria-label="Beiträge veröffentlicht am 12. August 2019">12</a></td><td><a href="https://cooptv.wordpress.com/2019/08/13/" aria-label="Beiträge veröffentlicht am 13. August 2019">13</a></td><td><a href="https://cooptv.wordpress.com/2019/08/14/" aria-label="Beiträge veröffentlicht am 14. August 2019">14</a></td><td><a href="https://cooptv.wordpress.com/2019/08/15/" aria-label="Beiträge veröffentlicht am 15. August 2019">15</a></td><td><a href="https://cooptv.wordpress.com/2019/08/16/" aria-label="Beiträge veröffentlicht am 16. August 2019">16</a></td><td><a href="https://cooptv.wordpress.com/2019/08/17/" aria-label="Beiträge veröffentlicht am 17. August 2019">17</a></td><td><a href="https://cooptv.wordpress.com/2019/08/18/" aria-label="Beiträge veröffentlicht am 18. August 2019">18</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2019/08/19/" aria-label="Beiträge veröffentlicht am 19. August 2019">19</a></td><td><a href="https://cooptv.wordpress.com/2019/08/20/" aria-label="Beiträge veröffentlicht am 20. August 2019">20</a></td><td><a href="https://cooptv.wordpress.com/2019/08/21/" aria-label="Beiträge veröffentlicht am 21. August 2019">21</a></td><td id="today"><a href="https://cooptv.wordpress.com/2019/08/22/" aria-label="Beiträge veröffentlicht am 22. August 2019">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div>
		</div>
			</div>
	<div class="cell cell-3">
				<div class="widget">
			<h2>Archive</h2>
			<div class="line"></div>
			<ul>
					<li><a href='https://cooptv.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/11/'>November 2010</a></li>
			</ul>
		</div>
			</div>
		<div class="cell cell-4">
				<div class="widget">
			<h2>Blogroll</h2>
			<div class="line"></div>
			<ul>
				<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>
			</ul>
		</div>
			</div>
		<div id="externalFooterLinks">
		<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>	</div>
</div><!--#footer-->
</div><!--#page-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201934y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooptv.wordpress.com\/2019\/08\/22\/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc\/":54695};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/08/22/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"17987761","siteName":"CO-OP NEWS","siteURL":"http:\/\/cooptv.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/under-the-influence","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2019%2F08%2F22%2Fmaas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/cooptv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a28d11318b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c311614316\" \/>","referer":"https:\/\/cooptv.wordpress.com\/2019\/08\/22\/maas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc\/","canFollow":"1","feedID":"362928","statusMessage":"","customizeLink":"https:\/\/cooptv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcooptv.wordpress.com%2F2019%2F08%2F22%2Fmaas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc%2F","postID":"54695","shortlink":"https:\/\/wp.me\/p1dtrb-eeb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cooptv.wordpress.de\/54695","statsLink":"https:\/\/wordpress.com\/stats\/post\/54695\/cooptv.wordpress.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Under the Influence","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.079 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2019%2F08%2F22%2Fmaas-verteidigt-us-test-von-inf-verbotenem-marschflugkoerper-kein-verstoss-gegen-vertrag-russlands-aussenminister-betont-die-risiken-einer-zerstoerung-der-welt-sicherheitsarc%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjs1OAzEMhF+oqVWpC72gPgryJtOtd/NH4nR5fMKBCnGIxMnWzHxj056NTVERldZKDg+xyJ/HtR7olxWayb4tEit52VDpo6HhztF5lEF4F7dAK6F1N20C43knRcieFX/0Qc8KzWw3epdo6cYWc6cMwgw3oNgFiWbmQoGrovTNpAdKEddvP7V/Nmjpn9QRZFVS/Iae2yCdU1Vz8yyF6p2LxOVnduga3k7Ty3maXi+X8/oF+OmgZg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17987761','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17987761','v':'wpcom','tz':'0','user_id':'0','post':'54695','subd':'cooptv'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVl3WGRGOUp6TldrLk9wX01TejI5TTB6fDR+TF9LeWtWcFF5YXhmTyw9THY/NW5LMV9YRzRqRVh+bXZLN1h0Y3kyXX40L0twZV1xNnk5TlJLLnZKLFgxT1NaWFAreStvSCxiM2UsWFk1eDRMJT1DRj18aWYuQlN1cEVFdF0tclsxSz13UzNXK29+aj1LPVk0QkxpNzIueFNnfF8raG9jUC9qLG4zcThucHhhZmpucmclK3VPcHhJWCtLN1JpV3xPP1diSVl+K05Way53YltSX3YvQiZkcXJudj9XcGZhRC9wJUNDcmlobFVqMDF5cm84TXhveTZDb11wPWNUY2NbLUd6fCY4ZC1YOWp4UE09dV9JPys/bDI='}]);
_stq.push([ 'clickTrackerInit', '17987761', '54695' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
