<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="description" content="Co-op Anti-War Café Berlin" />
		<title>Bolton versucht den US-Präsidenten Trump zu überreden, die Regierung im Iran zu stürzen &#8211; von Gareth Porter (consortiumnews.com) | CO-OP NEWS</title>
		<link rel="pingback" href="https://cooptv.wordpress.com/xmlrpc.php" />
		<link rel="shortcut icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/favicon.ico" />
		<link rel="apple-touch-icon" href="https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/iphone.png" />
		<!--[if IE 8]>
		<style type="text/css">
			.entry img.size-full,
			.entry img.size-large,
			.entry img.size-medium {
				width: auto;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 7]>
		<style type="text/css">
			/* these had been applied using CSS hacks in the main stylesheet. I moved them
			to this conditional comment - kjacobson */
			.alignleft img, .alignright img {
				min-width: 150px;
			}
			.gallery-item {
				min-width: 150px;
			}
		</style>
		<![endif]-->
		<!--[if lte IE 6]>
		<style type="text/css">
			/* box-model fix. side bar is floated right and this was falling below it, not beside it, in IE6 */
			.singlepage .page {
				width: 768px;
			}
			/* IE6 can't handle the transparency in these PNGs (and filter: wasn't effective), so load GIFs instead and suffer
			slight jaggies */
			.corner_tr { right: -7px; }
			.corner_tl, .corner_tr {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis_voll.gif);
			}
			.corner_br { right: -1px; }
			.corner_br, .corner_bl {
				background-image: url(https://s2.wp.com/wp-content/themes/pub/under-the-influence/images/kreis.gif);
				bottom: -2px;
			}
			/* trigger hasLayout on decorative lines */
			#footer .line {
				height: 1%;
			}
		</style>
		<![endif]-->
				<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Feed" href="https://cooptv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CO-OP NEWS &raquo; Kommentar-Feed" href="https://cooptv.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU9tuwyAM/aExtKjrnqZ9iyFuQmswwqC2fz9oWvW2ob4kPnAuxDF6H5XlkDFk7YuKVCYXRO+jZa/EO8LjA3q3Im/6bxm5HYreYo5gd+qEnuiGeLrmcBphFD0RG6CedUKCjKOKLPkB9WSWE9Z1HyE3hsfRARL6SuvJfFxfVK2c6+d0Y5YOGRMTiqj69K54leca9KxblnUsRpcwYmo85cKGCgaLWvKRsBvmxglrE7DUXd45VAR7ndHH1hR53WADFk11OP0pw4fXlcLWASlXKfdgETsdOC+bl6LnOiErYgvZcbgDakPgUn8s2jzVctKVdQN7IrDN3EC6Vj16G7LlJFpmSC3r/O6pzl2px+F78N88zKuba/Djvz8+h/VqGIavYfsLjwxgRg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/Irgw2xQvxWfYTZ2ub1qZx6NObgl44h0IgJPlyOEfPURkcHI9A2kpdGdL91SpLG/0LUN5MqctQeYNveAiYAXNhfeiNA8UEqZtkJ0KnsMLFQNkDkUAr109LBm8G5r+YhRy74aISkHl8qXpW0fFkkHQCJwFGVTwspuVXPoO41JF7zThCUrIokRwDDlA89CnMElYej/5QN/u2bptmt7VPCfWF+Q=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooptv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die US-Demokraten forcieren US-russische Spannungen. Warum hat das Democratic National Committee WikiLeaks und nicht die Wall Street verklagt? &#8211; von Norman Solomon&nbsp;(truthdig)' href='https://cooptv.wordpress.com/2018/05/24/warum-hat-das-democratic-national-committee-wikileaks-und-nicht-die-wall-street-verklagt-von-norman-solomon-truthdig/' />
<link rel='next' title='Nord-Süd-Dialog. &#8222;East Asia&#8220; Symposium. Sicherheitspolitik in Okinawa. Eine Gelegenheit zur Neuorientierung&nbsp;Japans.' href='https://cooptv.wordpress.com/2018/05/24/nord-sued-dialog-east-asia-symposium-sicherheitspolitik-in-okinawa-eine-gelegenheit-zur-neuorientierung-japans/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/" />
<link rel='shortlink' href='https://wp.me/p1dtrb-bcR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2018%2F05%2F24%2Fbolton-trump-iran%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcooptv.wordpress.com%2F2018%2F05%2F24%2Fbolton-trump-iran%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolton versucht den US-Präsidenten Trump zu überreden, die Regierung im Iran zu stürzen &#8211; von Gareth Porter (consortiumnews.com)" />
<meta property="og:url" content="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/" />
<meta property="og:description" content="John Bolton hat sich möglicherweise zurückgenommen in seinen Äusserungen den Iran bombardieren zu wollen und gesagt, dass er nicht derjenige sei, der dies zu entscheiden hat. Aber er hat es nicht a…" />
<meta property="article:published_time" content="2018-05-24T11:36:01+00:00" />
<meta property="article:modified_time" content="2018-05-24T11:43:15+00:00" />
<meta property="og:site_name" content="CO-OP NEWS" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@httpstwittercomberlinSTOPwar" />
<meta name="twitter:text:title" content="Bolton versucht den US-Präsidenten Trump zu überreden, die Regierung im Iran zu stürzen &#8211; von Gareth Porter (consortiumnews.com)" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@httpstwittercomberlinSTOPwar" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooptv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooptv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooptv.wordpress.com/osd.xml" title="CO-OP NEWS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CO-OP NEWS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Co-op Anti-War Café Berlin" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://cooptv.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css">
			#header {
		height: 105px;
	}
	#header h1,#header h1 a,#header h1 a:visited {
		color: #ffffff;
	}
	#header h1 a:hover {
		border-bottom: 2px dotted #ffffff;
	}
	#header .description {
		color: #ffffff;
	}
		</style>		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'under-the-influence', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
			<link rel="stylesheet" href="https://cooptv.wordpress.com/?css=css" type="text/css" media="screen"/>
	</head>
	<body class="post-template-default single single-post postid-43081 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div class="ornament"></div>
		<div id="page">
			<div id="header">
								<div id="title_box">
					<b class="corner_tl"></b><!-- presentational tag name for presentational tags - kjacobson -->
					<b class="corner_tr"></b>
					<h1>
						<a href="https://cooptv.wordpress.com/">
							CO-OP NEWS						</a>
					</h1>
		   									<p class="description">
							Co-op Anti-War Café Berlin						</p>
										<b class="corner_bl"></b>
					<b class="corner_br"></b>
				</div><!--#title_box-->
						</div><!--#header-->

		<div id="navigation">
				<ul class="menu">
		<li class="page_item page-item-2"><a href="https://cooptv.wordpress.com/eine-seite/">Über</a></li>
	</ul>
		</div>

<div id="content_container">
	<div id="sidebar">
	<ul>
		<li id="search-2" class="widget widget_search"><form class="searchform" method="get" action="https://cooptv.wordpress.com/">
	<input onfocus="if(this.value==this.defaultValue) this.value='';" class="search" name="s"
		type="text" value="Suchen..." tabindex="1" />
</form><!--END #searchform--></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2>@berlinSTOPwar</h2>		<ul>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/24/nord-sued-dialog-east-asia-symposium-sicherheitspolitik-in-okinawa-eine-gelegenheit-zur-neuorientierung-japans/">Nord-Süd-Dialog. &#8222;East Asia&#8220; Symposium. Sicherheitspolitik in Okinawa. Eine Gelegenheit zur Neuorientierung&nbsp;Japans.</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/">Bolton versucht den US-Präsidenten Trump zu überreden, die Regierung im Iran zu stürzen &#8211; von Gareth Porter (consortiumnews.com)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/24/warum-hat-das-democratic-national-committee-wikileaks-und-nicht-die-wall-street-verklagt-von-norman-solomon-truthdig/">Die US-Demokraten forcieren US-russische Spannungen. Warum hat das Democratic National Committee WikiLeaks und nicht die Wall Street verklagt? &#8211; von Norman Solomon&nbsp;(truthdig)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/24/achtung-kultur-propaganda-eine-neue-serie-der-nachdenkseiten-teil-1-filme-und-feindbilder/">Achtung Kultur-Propaganda!  Eine neue Serie der Nachdenkseiten – Teil 1: Filme und&nbsp;Feindbilder</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/24/glenn-greenwald-on-donald-trump-nsa-surveillance-facebook-russiagate-syria-israel-gaza-yemen/">Glenn Greenwald on Donald Trump, NSA Surveillance, Facebook, Russiagate, Syria, Israel, Gaza &amp;&nbsp;Yemen</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/23/streit-unter-freunden-anpassung-an-die-gewaltdrohungen-der-trump-administration-gegenueber-teheran-german-foreign-policy-com/">Streit unter Freunden &#8211; Anpassung an die Gewaltdrohungen der Trump-Administration gegenüber Teheran? (german-foreign-policy.com)</a>
									</li>
											<li>
					<a href="https://cooptv.wordpress.com/2018/05/23/zeit-zu-gehen-putin-bittet-auslandstruppen-aus-syrien-hinaus-sputniknews/">Zeit zu gehen: Putin bittet Auslandstruppen aus Syrien hinaus&nbsp;(Sputniknews)</a>
									</li>
					</ul>
		</li><li id="archives-2" class="widget widget_archive"><h2>Archive</h2>		<ul>
			<li><a href='https://cooptv.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/11/'>November 2010</a></li>
		</ul>
		</li><li id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</li>
<li id="categories-2" class="widget widget_categories"><h2>Kategorien</h2>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://cooptv.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
		</ul>
</li><li id="blog_subscription-4" class="widget widget_blog_subscription"><h2><label for="subscribe-field">Blog lesen via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address - email hier eintragen, um Posts per email zu erhalten</p>
<p>Schließe dich 866 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="17987761"/>
						<input type="hidden" name="source" value="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7610b0bc9" />						<input type="submit" value="Diesem Blog folgen" />
					</p>
				</form>
			
</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="https://cooptv.wordpress.com" data-lang="de" >Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2><a href="https://www.facebook.com/antikriegtv/">AntikriegTV</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/antikriegtv/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/antikriegtv/"><a href="https://www.facebook.com/antikriegtv/">AntikriegTV</a></blockquote></div>
		</div>
		</li><li id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://cooptv.wordpress.com" data-blog="https://cooptv.wordpress.com" data-lang="de" >Follow CO-OP NEWS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="twitter-4" class="widget widget_twitter"><h2><a href='http://twitter.com/berlinSTOPwar'>follow on twitter</a></h2><ul class='tweets'>
			<li>
				Nord-Süd-Dialog. “East Asia” Symposium. Sicherheitspolitik in Okinawa. Eine Gelegenheit zur Neuorientierung Japans. <a href="http://cooptv.wordpress.de/2018/05/24/nord-sued-dialog-east-asia-symposium-sicherheitspolitik-in-okinawa-eine-gelegenheit-zur-neuorientierung-japans/"> cooptv.wordpress.de/2018/05/24/nor…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999640369213198336" class="timesince">48&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/ekkehardlentz1'>ekkehardlentz1</a> @<a href='http://twitter.com/papischlumpf'>papischlumpf</a> appreciate your recent <a href='http://twitter.com/search?q=%23retweets'>#retweets</a> have an awesome day! :) - 🚀 Grow your followers with <a href="https://commun.it/growth/?tc=n&#038;aid=thankyou205"> commun.it/growth/?tc=n&amp;a…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999624478832373760" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Bolton versucht den US-Präsidenten Trump zu überreden, den Iran zu stürzen <a href="http://cooptv.wordpress.de/2018/05/24/bolton-versucht-den-us-praesidenten-trump-zu-ueberreden-den-iran-zu-stuerzen/"> cooptv.wordpress.de/2018/05/24/bol…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999615000355500035" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/Besserwissender'>Besserwissender</a> @<a href='http://twitter.com/Demian_Ind'>Demian_Ind</a> thanks for being my top engaged members in the last week :) <a href='http://twitter.com/search?q=%23Thanks'>#Thanks</a> <a href='http://twitter.com/search?q=%23HighValueMembers'>#HighValueMembers</a>… <a href="https://twitter.com/i/web/status/999603804319383553"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999603804319383553" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Warum hat das Democratic National Committee WikiLeaks und nicht die Wall Street verklagt? – von Norman Solomon (tru… <a href="https://twitter.com/i/web/status/999596409715347457"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999596409715347457" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Achtung Kultur-Propaganda!  Eine neue Serie der Nachdenkseiten –@<a href='http://twitter.com/Teil'>Teil</a> 1: Filme und Feindbilder <a href="http://cooptv.wordpress.de/2018/05/24/achtung-kultur-propaganda-eine-neue-serie-der-nachdenkseiten-teil-1-filme-und-feindbilder/"> cooptv.wordpress.de/2018/05/24/ach…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999596164306661376" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Glenn Greenwald on Donald Trump, NSA Surveillance, Facebook, Russiagate, Syria, Israel, Gaza &amp;@<a href='http://twitter.com/Yemen'>Yemen</a>… <a href="https://twitter.com/i/web/status/999473858674507776"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/berlinSTOPwar/statuses/999473858674507776" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/berlinSTOPwar"  class='twitter-follow-button' data-show-count='false' data-link-color='#619500' data-text-color='#333333'>Follow @berlinSTOPwar</a></li>	</ul>
</div>	<div class="navigation">
		&laquo; <a href="https://cooptv.wordpress.com/2018/05/24/warum-hat-das-democratic-national-committee-wikileaks-und-nicht-die-wall-street-verklagt-von-norman-solomon-truthdig/" rel="prev">Die US-Demokraten forcieren US-russische Spannungen. Warum hat das Democratic National Committee WikiLeaks und nicht die Wall Street verklagt? &#8211; von Norman Solomon&nbsp;(truthdig)</a>&nbsp;&nbsp;&#124;&nbsp;&nbsp;
		<a href="https://cooptv.wordpress.com/2018/05/24/nord-sued-dialog-east-asia-symposium-sicherheitspolitik-in-okinawa-eine-gelegenheit-zur-neuorientierung-japans/" rel="next">Nord-Süd-Dialog. &#8222;East Asia&#8220; Symposium. Sicherheitspolitik in Okinawa. Eine Gelegenheit zur Neuorientierung&nbsp;Japans.</a> &raquo;	</div><!--.navigation-->

	<div id="content" class="singlepage">
			<div class="post-43081 post type-post status-publish format-standard hentry category-allgemein" id="post-43081">
			<h2>Bolton versucht den US-Präsidenten Trump zu überreden, die Regierung im Iran zu stürzen &#8211; von Gareth Porter (consortiumnews.com)</h2>
						<div class="entry">
				<p><em>John Bolton hat sich möglicherweise zurückgenommen in seinen Äusserungen den Iran bombardieren zu wollen und gesagt, dass er nicht derjenige sei, der dies zu entscheiden hat. Aber er hat es nicht aufgegeben, Trump davon zu überzeugen, einen Regimewechsel in Teheran anzustreben, wie Gareth Porter erklärt.</em></p>
<p><em>Von Gareth Porter, 23. Mai 2018</em></p>
<p>Jetzt, da die Trump-Regierung den Iranvertrag entgleist hat, ist das alte Problem eines Regimewechsels im Iran wieder auf dem Tisch. Der nationale Sicherheitsberater John Bolton ist offensichtlich der führende Befürworter eines Regimewechsels innerhalb der US-Regierung, und es gibt allen Grund zu der Annahme, dass er begonnen hat, diese Politik mit Donald Trump in seinem ersten Monat im Weißen Haus voranzutreiben.</p>
<p>Bolton war Teil der mächtigen neokonservativen Fraktion der nationalen Sicherheitsbeamten in der Regierung von George W. Bush, die einen Plan zur Unterstützung des Regimewechsels im Iran hatte, der sich nicht viel von dem unterscheidet, was Bolton jetzt vorantreibt. Aber es war ein verrücktes Schema, an dem die Exil-Terroristen-Organisation Mujahideen-e-Khalq (MEK) beteiligt war, die niemals die Unterstützung von Präsident Bush hatte.</p>
<p>Für Bolton könnte sich die Geschichte jetzt wiederholen, wenn Trump sich seinem Plan für Regimewechsel im Iran widersetzt, so wie Bush es 2003 tat.</p>
<p><strong>Trump fordert Veränderungen</strong></p>
<p>Trump schien in der Vergangenheit mit der Idee eines Regimewechsels zu Iran zu liebäugeln. Während der Dezember-Proteste im Iran schrieb er auf Twitter, dass es Zeit für eine Veränderung sei, und bemerkte: &#8222;Das große iranische Volk wird seit vielen Jahren unterdrückt.&#8220;</p>
<p>Trumps Ablehnung des Atomdeals endete jedoch in einer Rhetorik, die das Ziel des Sturzes der Regierung der Islamischen Republik nicht direkt signalisierte. Stattdessen schlug Trump vor, dass &#8222;die iranischen Führer&#8220; &#8222;eine neue und dauerhafte Vereinbarung treffen sollten, die dem gesamten Iran und dem iranischen Volk zugute kommt&#8220;. Er fügte hinzu: &#8222;Wenn sie das machen tun, bin ich bereit, willig und fähig.&#8220;</p>
<p>Ein paar Tage nach der Ankündigung von Trump vermied ein nicht näher benannter Vertreter des Nationalen Sicherheitsrats (NSC) jede Andeutung in Richtung Regimewechsel und <a href="http://freebeacon.com/national-security/white-house-examining-plan-spark-regime-change-iran/">sagte gegenüber</a> dem neokonservativen Washington Free Beacon: &#8222;Unsere erklärte Politik ist, das Verhalten des iranischen Regimes zu ändern.&#8220;</p>
<p>Jetzt hat Bolton eine noch explizitere Verleugnung erklärt und ABC mitgeteilt</p>
<p>News: &#8222;Das ist nicht die Politik der Trump-Administration. Die Politik der Regierung besteht darin, dafür zu sorgen, dass des im Iran nie zu möglichen Nuklearaktionen kommen kann. &#8220;</p>
<p>Und in der CNN Sendung &#8222;State of the Union&#8220; sagte er: &#8222;Ich habe viele Dinge geschrieben und gesagt, als ich vollkommen unabhängig war. Ich stehe natürlich zu dem, was ich damals gesagt habe, aber das war meine Meinung. Der Umstand, in dem ich jetzt befinde, ist, dass ich der nationale Sicherheitsberater des Präsidenten bin. Ich bin nicht der Entscheidungsträger für die nationale Sicherheit. &#8220;</p>
<p>Es ist nicht schwer zwischen den Zeilen zu lesen: Die implizierte Botschaft ist, dass seine Ansichten über einen Regimewechsel im Iran sich bei Trump bisher nicht durchgesetzt haben &#8211; bis zum jetzigen Zeitpunkt..</p>
<p><strong>Bolton: Den Iran bombardieren</strong></p>
<p>Bolton war lange Zeit einer der lautesten Befürworter einer solchen Politik, obwohl er besser bekannt ist als der prsäsenteste Befürworter des Konzepts der Bombardierung des Irans. Er war einer der am meisten begeisterten Vertreter ehemaliger US-Offizieller, die sich der MEK angeschlossen haben, einer Gruppe, die das Regime in Teheran mit Unterstützung der USA stürzen will.</p>
<p>Bolton ist nicht nur bei MEK-Kundgebungen in Paris aufgetreten, zusammen mit anderen ehemaligen US-Beamten gegen sehr gut dotierte Rednerhonorare seitens der paramilitärischen Organisation. Noch im Juli 2017 erklärte er, dass die Trump-Regierung das Ziel eines Regimewechsels im Iran übernehmen und die MEK als &#8222;lebensfähige&#8220; Alternative zum dortigen Regime bezeichnen sollte. Und <a href="https://www.youtube.com/watch?v=LhQ_sTOCxHU">sein letzter Satz</a>, den er mit dramatisch ansteigender Stimme aussprach war: &#8222;2019 werden wir alle hier in Teheran feiern.&#8220;</p>
<p>Es scheint, dass Bolton Anfang dieses Monats die Idee noch innerhalb der Regierung vorantrieb. Das &#8222;Washington Free Beacon&#8220; <a href="http://freebeacon.com/national-security/white-house-examining-plan-spark-regime-change-iran/">berichtete am 10. Mai</a>, dass ein dreiseitiges Papier über eine Regimewechselstrategie von einer kleinen rechtsextremen Organisation namens &#8222;Security Studies Group&#8220;, mit der Bolton eng verbunden sein soll, unter den Beamten des Nationalen Sicherheitsrats verbreitet wurde. Die Zitate aus dem Papier in der machen deutlich, dass die Strategie weitgehend darauf basiert, ethnische und religiöse Konflikte im Iran auszunutzen.</p>
<p>Die Zeitung macht deutlich, dass ethnische Minderheiten &#8211; wie Kurden, Aserbaidschaner, Ahwazi-Araber und Baloch &#8211; ein Drittel der iranischen Bevölkerung repräsentieren, und argumentiert, dass die &#8222;Unterdrückung seiner ethnischen und religiösen Minderheiten durch das iranische Regime die Voraussetzungen für eine effektive Kampagne seien, um den iranischen Staat in Einzelteile zu zersplittern &#8222;.</p>
<p>In dem Papier hiess es weiter: &#8222;Die Unterstützung der USA für Unabhängigkeitsbewegungen im Iran, sowohl offen als auch verdeckt, könnte das Regime zwingen, die Aufmerksamkeit auf diese zu lenken und die Fähigkeit des Regimes, andere bösartige Aktivitäten durchzuführen, einzuschränken. &#8220;</p>
<p>All diese Minderheiten haben Organisationen gebildet, die in den letzten zehn Jahren gewalttätige Aktionen durchgeführt haben, einschließlich Bombenanschlägen und Ermordungen gegen iranische Regierungsbeamte, und eine solche Strategie würde vermutlich auch jetzt wieder die Unterstützung solcher Aktivitäten einschliessen &#8211; mit anderen Worten, die Unterstützung der USA für terroristische Aktivitäten gegen Ziele der iranischen Regierung.</p>
<p><strong>&#8222;Kein guter Terrorist&#8220;</strong></p>
<p>Aber nichts davon ist neu. Es war die offizielle Linie der mächtigen Allianz von Neokonservativen und der Achse Cheney-Rumsfeld innerhalb der Bush-Regierung. Bis 2003 hatte Douglas Feith, der ultrakonservative Unterstaatssekretär für politische Verteidigung, einen Plan entwickelt, um der Volksmudschahedin (MEK), deren Kämpfer von US-Truppen im Irak gefangen genommen worden war, einen neuen Namen zu geben und sie für eine verdeckte paramilitärische Operation im Iran einzusetzen.</p>
<p>Unterdessen bot der Iran an, Namen und andere Daten über al-Qaida Persönlichkeiten zu nennen, die er im Gegenzug für US-Informationen über MEK erbeutet hatte. Als der ehemalige US-Verteidigungsminister Donald Rumsfeld versuchte, die MEK vor einem solchen Geschäft zu schützen, <a href="http://prospect.org/article/burnt-offering">antwortete Bush</a>: &#8222;Aber wir bleiben dabei, dass es keinen guten Terroristen gibt.&#8220;</p>
<p>Trotz der neokonservativen Fixierung auf die Unterstützung der MEK hielten sowohl die CIA als auch die Israelis es lange Zeit für lächerlich, dass die MEK ein geeignetes Instrument für einen Regimewechsel im Iran sein könnte. Nachdem die Organisation Saddam Hussein dabei geholfen hatte, schiitische und kurdische Aufstände zu unterdrücken, verlor es jeglichen Anschein von Legitimität im Iran. Nach seiner Verlegung in den Irak wandelte es sich zudem zu etwas wie einem <a href="https://www.rand.org/content/dam/rand/pubs/monographs/2009/RAND_MG871.pdf">autoritären Kult</a>.</p>
<p>Der ehemalige israelische Botschafter im Iran, Uri Lubrani, der freie Hand bei der Organisation eines Programms zur Destabilisierung des Irans hatte, erkannte dies vor langer Zeit, als er <a href="https://www.amazon.com/Nuclear-Sphinx-Tehran-Yossi-Melman/dp/B001G8WGPC">gegenüber zwei israelischen Journalisten</a> sagte, dass die MEK keine Kapazitäten habe, irgendetwas im Iran in Bewegung zu setzen.</p>
<p>Es war derselbe Lubrani, der als erste <a href="https://www.amazon.com/Nuclear-Sphinx-Tehran-Yossi-Melman/dp/B001G8WGPC">das Argument</a> vorbrachte, dass etwa ein Drittel der gesamten iranischen Bevölkerung aus ethnischen Minderheiten besteht und dass die Förderung ihrer Aktivitäten gegen die Regierung in Teheran dazu beitragen könnte, die Regierung zu destabilisieren. Diese Gruppen haben im Laufe der Jahre terroristische Bombenanschläge und andere bewaffnete Aktionen in verschiedenen Teilen des Irans durchgeführt, und es ist gut dokumentiert, dass Israel die extremistische <a href="http://foreignpolicy.com/2012/01/13/false-flag/">Balutsch-Organisation Jundallah</a> bei solchen Operationen unterstützte und beriet. Aber die Israelis haben die Volksmudschahedin MEK hauptsächlich dazu benutzt, <a href="http://www.theamericanconservative.com/articles/what-if-there-never-was-an-iranian-nuclear-weapons-program/">Desinformation</a> über das iranische Atomprogramm zu verbreiten.</p>
<p>Das Strategiepapier Boltons drängt Berichten zufolge andere Staaten ausdrücklich dahingehend, dass eine Politik des Regimewechsels bei Bedarf auch den Einsatz von militärischer Gewalt gegen den Iran beinhalten sollte. Das war die Prämisse des Cheney-Bolton-Plans für einen Regimewechsel im Iran, wie David Wurmser, der frühere Nahost-Berater von US-Vizepräsident Cheneys, <a href="https://www.telegraph.co.uk/news/worldnews/1565235/US-must-break-Iran-and-Syria-regimes.html">später enthüllte</a>. Und es ist dasselbe Spiel, in dem Bolton, der Enthusiast für die Bombardierung des Iran, anscheinend immer noch spielt.</p>
<p><em>Dieser Artikel erschien ursprünglich bei Middle East Eye.</em></p>
<p><em>Gareth Porter ist ein unabhängiger investigativer Journalist und Gewinner des Gellhorn-Preises 2012 für Journalismus. Er ist der Autor der neu erschienenen Buchs: Crisis &#8211; The Untold Story of the Iran Nuclear Scare.</em></p>
<p><em>Original: https://consortiumnews.com/2018/05/23/bolton-trying-to-convince-trump-to-topple-iran/</em></p>
<p><em>Übersetzung Heinrich Bücker, Coop Anti-War Cafe Berlin</em></p>
<div id="atatags-370373-5b06c68d1bea6">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b06c68d1bea6', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b06c68d1bed3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b06c68d1bed3',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b06c68d1bed5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b06c68d1bed5',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43081" class="share-facebook sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43081" class="share-twitter sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-43081" class="share-linkedin sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Bolton%20versucht%20den%20US-Pr%C3%A4sidenten%20Trump%20zu%20%C3%BCberreden%2C%20die%20Regierung%20im%20Iran%20zu%20st%C3%BCrzen%20-%20von%20Gareth%20Porter%20%28consortiumnews.com%29 https%3A%2F%2Fcooptv.wordpress.com%2F2018%2F05%2F24%2Fbolton-trump-iran%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-43081" class="share-pinterest sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-17987761-43081-5b06c68d1dcc4' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=17987761&amp;post_id=43081&amp;origin=cooptv.wordpress.com&amp;obj_id=17987761-43081-5b06c68d1dcc4' data-name='like-post-frame-17987761-43081-5b06c68d1dcc4'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>				
				<p class="postmetadata">
					<small>
						Posted on 24. Mai 2018 at 11:36 in <a href="https://cooptv.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>						&nbsp;&nbsp;&#124;&nbsp;&nbsp;<a href="https://cooptv.wordpress.com/2018/05/24/bolton-trump-iran/feed/">RSS feed</a>
											</small>
				</p>

				<div class="tags">
					<small></small>
				</div><!--.tags-->
			</div><!--.entry-->
			<!-- You can start editing here. -->

			</div><!--.post-->
		</div><!--#content-->
</div><!--#content_container-->


<div id="footer">
	<div class="ornament"></div>
	<div class="cell cell-1">
		<div id="linkcat-1356" class="widget widget_links"><h2>Blogroll</h2><div class="line"></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>

	</ul>
</div><div class="divider"></div>
	</div>
	<div class="cell cell-2">
				<div class="widget">
			<h2>Kalender</h2>
			<div class="line"></div>
			<div>
				<table id="wp-calendar">
	<caption>Mai 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://cooptv.wordpress.com/2018/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://cooptv.wordpress.com/2018/05/01/" aria-label="Beiträge veröffentlicht am 1. May 2018">1</a></td><td><a href="https://cooptv.wordpress.com/2018/05/02/" aria-label="Beiträge veröffentlicht am 2. May 2018">2</a></td><td><a href="https://cooptv.wordpress.com/2018/05/03/" aria-label="Beiträge veröffentlicht am 3. May 2018">3</a></td><td><a href="https://cooptv.wordpress.com/2018/05/04/" aria-label="Beiträge veröffentlicht am 4. May 2018">4</a></td><td><a href="https://cooptv.wordpress.com/2018/05/05/" aria-label="Beiträge veröffentlicht am 5. May 2018">5</a></td><td><a href="https://cooptv.wordpress.com/2018/05/06/" aria-label="Beiträge veröffentlicht am 6. May 2018">6</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2018/05/07/" aria-label="Beiträge veröffentlicht am 7. May 2018">7</a></td><td><a href="https://cooptv.wordpress.com/2018/05/08/" aria-label="Beiträge veröffentlicht am 8. May 2018">8</a></td><td><a href="https://cooptv.wordpress.com/2018/05/09/" aria-label="Beiträge veröffentlicht am 9. May 2018">9</a></td><td><a href="https://cooptv.wordpress.com/2018/05/10/" aria-label="Beiträge veröffentlicht am 10. May 2018">10</a></td><td><a href="https://cooptv.wordpress.com/2018/05/11/" aria-label="Beiträge veröffentlicht am 11. May 2018">11</a></td><td><a href="https://cooptv.wordpress.com/2018/05/12/" aria-label="Beiträge veröffentlicht am 12. May 2018">12</a></td><td><a href="https://cooptv.wordpress.com/2018/05/13/" aria-label="Beiträge veröffentlicht am 13. May 2018">13</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2018/05/14/" aria-label="Beiträge veröffentlicht am 14. May 2018">14</a></td><td><a href="https://cooptv.wordpress.com/2018/05/15/" aria-label="Beiträge veröffentlicht am 15. May 2018">15</a></td><td><a href="https://cooptv.wordpress.com/2018/05/16/" aria-label="Beiträge veröffentlicht am 16. May 2018">16</a></td><td><a href="https://cooptv.wordpress.com/2018/05/17/" aria-label="Beiträge veröffentlicht am 17. May 2018">17</a></td><td><a href="https://cooptv.wordpress.com/2018/05/18/" aria-label="Beiträge veröffentlicht am 18. May 2018">18</a></td><td>19</td><td><a href="https://cooptv.wordpress.com/2018/05/20/" aria-label="Beiträge veröffentlicht am 20. May 2018">20</a></td>
	</tr>
	<tr>
		<td><a href="https://cooptv.wordpress.com/2018/05/21/" aria-label="Beiträge veröffentlicht am 21. May 2018">21</a></td><td><a href="https://cooptv.wordpress.com/2018/05/22/" aria-label="Beiträge veröffentlicht am 22. May 2018">22</a></td><td><a href="https://cooptv.wordpress.com/2018/05/23/" aria-label="Beiträge veröffentlicht am 23. May 2018">23</a></td><td id="today"><a href="https://cooptv.wordpress.com/2018/05/24/" aria-label="Beiträge veröffentlicht am 24. May 2018">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div>
		</div>
			</div>
	<div class="cell cell-3">
				<div class="widget">
			<h2>Archive</h2>
			<div class="line"></div>
			<ul>
					<li><a href='https://cooptv.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://cooptv.wordpress.com/2010/11/'>November 2010</a></li>
			</ul>
		</div>
			</div>
		<div class="cell cell-4">
				<div class="widget">
			<h2>Blogroll</h2>
			<div class="line"></div>
			<ul>
				<li><a href="http://www.contratom.de">Anti-Atom-Bewegung</a></li>
<li><a href="http://antikriegsnachrichten.de/">AntiKriegsNachrichten</a></li>
<li><a href="http://www.antikrieg.tv/">antikriegTV</a></li>
<li><a href="http://uran-munition.de">Arbeitskreis Uranmunition</a></li>
<li><a href="http://Berlin-gegen-krieg.de">Berlin gegen Krieg</a></li>
<li><a href="http://www.berlinsoundstrike.org/">Berlin Soundstrike</a></li>
<li><a href="http://www.brusselstribunal.org/about.htm">Brussel Tribunal</a></li>
<li><a href="http://coopcafeberlin.de">Coop Anti-Kriegs Cafe</a></li>
<li><a href="https://www.facebook.com/berlingegenkrieg?sk=wall">Facebook Berlin gegen Krieg</a></li>
<li><a href="http://blog.fefe.de">Fefes Blog</a></li>
<li><a href="http://friedensbuendnis-berlin.de/">Friedensbuendnis-Berlin</a></li>
<li><a href="http://www.ag-friedensforschung.de">Friedensforschung</a></li>
<li><a href="http://www.friko-berlin.de">Friedenskoordination Berlin</a></li>
<li><a href="http://globalactionspeaceinitiative.wordpress.com/">GlobalPeace Initiative</a></li>
<li><a href="http://www.hintergrund.de">Hintergrund.de</a></li>
<li><a href="http://www.jungewelt.de">Junge Welt</a></li>
<li><a href="http://unruhestiften.de">KÜNSTLER GEGEN RECHTS</a></li>
<li><a href="http://koalition-des-widerstands.de">Koalition des Widerstands</a></li>
<li><a href="http://www.war-is-illegal.org/">Krieg ist illegal</a></li>
<li><a href="http://www.nachdenkseiten.de">Nachdenkseiten</a></li>
<li><a href="http://no-war-art.org/">NO WAR ART</a></li>
<li><a href="http://www.heise.de/tp">Telepolis (Heise)</a></li>
<li><a href="http://www.afterdowningstreet.org/prosecutorstatement">US-Friedensbewegung</a></li>
<li><a href="http://weltnetz.tv">Weltnetz TV</a></li>
<li><a href="http://www.worldbeyondwar.org/">World Beyond War</a></li>
			</ul>
		</div>
			</div>
		<div id="externalFooterLinks">
		<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>	</div>
</div><!--#footer-->
</div><!--#page-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201821y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooptv.wordpress.com\/2018\/05\/24\/bolton-trump-iran\/":43081};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/05/24/bolton-trump-iran/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"17987761","siteName":"CO-OP NEWS","siteURL":"http:\/\/cooptv.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/under-the-influence","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cooptv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2018%2F05%2F24%2Fbolton-trump-iran%2F","themeURL":"","xhrURL":"https:\/\/cooptv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e7fc4dde14","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d7610b0bc9\" \/>","referer":"https:\/\/cooptv.wordpress.com\/2018\/05\/24\/bolton-trump-iran\/","canFollow":"1","feedID":"362928","statusMessage":"","customizeLink":"https:\/\/cooptv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcooptv.wordpress.com%2F2018%2F05%2F24%2Fbolton-trump-iran%2F","postID":"43081","shortlink":"https:\/\/wp.me\/p1dtrb-bcR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cooptv.wordpress.de\/43081","statsLink":"https:\/\/wordpress.com\/stats\/post\/43081\/cooptv.wordpress.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Under the Influence","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 866 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/cooptv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooptv.wordpress.com%2F2018%2F05%2F24%2Fbolton-trump-iran%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjs1OAzEMhF+I4FKptBwQj4K8yXTr3fw1cbo8PuHQCnGIxMnWzHxj05aNTVERlZZKDjexyF/PS32iX1ZoJvs2S6zkZUWla0PDhaPzKIPwJm6GVkLrbloFxvNGipA9K/7og54Fmtmu9CnR0pktpk4ZhAluQLELEs3EhQJXRembSTeUIq7ffmj/bNDSP6kjyKqk+AM9tkE6p6rm7FkK1QsXifN9dugjvL8c9sfd/vB2el2+AfimoF4='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "cooptv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'17987761','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'17987761','v':'wpcom','tz':'0','user_id':'0','post':'43081','subd':'cooptv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTB8WS0xZl0uYi9nNzk9bk56R3FFT3ptVy5Fb3U5TFVObnFsRWhRXWVxQnhRSXYrdElEWUdLWz0ldGJ4K19YRz1PNloxU1AxaW90ZHQsfDQrRzYlQU9KNC1KUGZPTUJ0PWR3cWlkaTJxeUVILEdETms0MWpbcDJPenRMQTh2a19hfjI2eV1RYj1UeHx6Kz9lNGFsQWFxeD09fEU4TDByPWRuRkdPRnFFSk00d1dyS3loaitULXRkbFYtU1NsZkpBQVhnfmhnSUNpV1M5cGlSZmYlMXpqWVgyaT1JbSxVMWZmN1BUc002RVFsRixTUzdXaDF5SkNVc3hhTjhbZTJjQ3ByQ2p1SEM='}]);
_stq.push([ 'clickTrackerInit', '17987761', '43081' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
